"Dym" Marii Konopnickiej

"DYM"
Maria Konopnicka

Ile razy spojrzała w okno swej izdebki, tyle razy widzieć go mogła, jak z ogromnego komina fabryki walił siwym słupem. Nieraz nawet umyślnie odrywała od roboty stare swoje oczy, aby rzucić na niego choć jedno spojrzenie. W spojrzeniu tym była dziwna błogość i jakby pieszczota. Ludzie szli i przechodzili spiesząc w różne strony, rzadko który spojrzał w górę w kierunku komina, jeszcze rzadszy zauważył siną smugę dymu. Ale dla niej dym ten miał szczególne znaczenie, mówił do niej, rozumiała go, był w jej oczach niemal żywą istotą.

Kiedy o wczesnym brzasku na opalowym, mieniącym się barwami jutrzni tle nieba dym rozkłębiał się nad kominem w krągłych, czarnych runach, roznosząc ostrą, gryzącą woń sadzy, wiedziała ona, że tam jej Marcyś w kotłowni przy palenisku stoi, ognie zanieca, miarkuje, rozkłada, wysoki, smukły, gibki w granatowej płóciennej bluzie, spiętej skórzanym pasem, w lekkiej furażerce na jasnych włosach, z szeroko odwiniętym u szyi kołnierzem.

- Oho! - szeptała wtedy uśmiechając się - Marcyś "fasuje"...

Istotnie "fasował". Z gorliwością nowicjusza sypał na palenisko węgiel, kosz za koszem, za siebie i za palacza pracując, dumny ze swojej świeżej godności kotłowego. A razem z tym wielkim, jasnym płomieniem wybuchały mu w duszy pieśni, którymi się kotłownia rozlegała od świtu do nocy.

Wkrótce jednak czarne kłębiska dymu bielały, rzedły, stawały się lżejsze, aż wskroś pogodnych błękitów wybiły w górę lekkim, równym słupem.

Ten widok wlewał w serce wdowy radość i pogodę.

- Wszystko dobrze... - szeptała - wszystko dobrze, Bogu Najwyższemu dzięki!

I krzątała się po ubogiej izdebce, zaścielając łóżko swoje i synowski tapczan, zamiatając śmieci starą brzozową miotłą i rozpalając na kominku drewka do południowego posiłku.

Wtedy to wprost wielkiego fabrycznego komina, z wspaniałą kitą dymu, wznosiło się w błękity cienkie, sinawe pasemko sponad dachu facjatki, gdzie mieszkała wdowa; pasemko tak wątłe i nikłe, jak tchnienie starych piersi, co je wydobyły z ogniska.

Ale młody kotłowy zawsze to pasemko dostrzegał. A nie tylko je dostrzegał, ale się do niego uśmiechał. Wiedział on dobrze, że tam u komina stara jego matka w bieluchnym czepku na głowie, w tołubku przepasanym różowym fartuchem, drobna, zawiędła, zgarbiona, szykuje dla niego jakiś barszcz wyśmienity lub wyborny krupnik. Zdawało mu się nawet czasem, że wyraźnie czuje smakowitą woń tych specjałów.

Z podwójnym tedy zapałem dorzucał na palenisko świeżą szuflę węgla i podczas kiedy palacz po głowie się drapał, on stojąc jedną nogą na podmurowaniu, zwinny i giętki, za dwóch nastarczał w robocie.

I tak naprzeciw siebie szły w niebo dwa oddechy: fabryki i facjatki, niknąc w przejrzystych lazurach, może łącząc się w nich nawet.

Ku południowi dym fabryczny rzedniał nieco: olbrzymie płuca machin zwalniały swą pracę, wypuszczone pary przeszywały raz i drugi powietrze ostrym, przykrym świstem, a chłopak jak huragan do izdebki wpadał.

- Mamo, jeść! - wołał już od proga, a cisnąwszy furażerkę na stół, biegł do klatki z kosem, wiszącej w okienku. Kos, jak tylko chłopaka obaczył, wydawał gwizd przeciągły, do fabrycznej świstawki podobny, a potem zaczynał swoje zwykłe kuranty, których go wyuczył Marcyś. Chłopak stawał przed klatką, kładł ręce w kieszenie i gwizdał także. Aż się ściany trzęsły od gwizdania tego.

A matka rozpościerała tymczasem na stole piękną żółtą serwetkę, w niebieskie jelenie wyrabianą, i stawiała głęboką fajansową wazkę krupniku, barszczu z rurą albo grochówki z wędzonką, albo też zacierek, jak tam wypadało. Obok wazki występował na stół chleb w dużym bochnie, główna tego posiłku podstawa.

Znikał on też prawie w połowie, ledwo się chłopak przysunął do niego. Kawał za kawałem krajał, w miseczce z solą maczał, a precz dogadywał:

- Dobry chleb, mamo!

- Dobry, synku! - odpowiadała za każdym razem wdowa. - Jedz z Bogiem, jedz! Na chwałę Panu Jezusowi i Matce Jego Przenajświętszej...

Chłopak nie dawał się prosić, a razem z chlebem znikała i zawartość misy.

- Dobry barszcz, mamo - mówił wtedy.

Matka już od kilku chwil jadła coraz wolniej. Mieszała łyżką w talerzu, dmuchała w niego. Ale barszczu nie ubywało jakoś. Kiedy więc chłopak wymiótł, co miał przed sobą, i wąsiki runiejące wierzchem ręki otarł, pytała skwapliwie:

- A może byś, synku, jeszcze... Mnie dziś coś nie bardzo jakoś...

Chciała mu dać poznać, że jej nie smakuje, ale bała się wyraźnym kłamstwem Boga obrażać, bo barszcz był doskonały.

- Ano - mówił chłopak - kiedy mama nie je...

Podstawiała mu z pośpiechem swój talerz, mówiąc:

- Jedz, dziecko, jedz! Na chwałę Panu Jezusowi...

Chłopak tedy znów się zabierał do łyżki po swojemu.

- Co mama chce od tego barszczu? - pytał. - To królewski barszcz!

- Byłby on, byłby, synku - odpowiadała mrugając oczami - tylko że mi do niego bobkowego liścia przybrakło...

Zdarzało się, że nie dojadał.

Zlewała tedy resztę w glinianą ryneczkę i stawiała w kominku, tak aby syn nie spostrzegł tego.

Tę resztę uważała już za wyłączną swoją własność i kiedy chłopak wyszedł, posilała się nią, ogryzając ostatki chleba.

Wszystko to odbywało się z niezmierną szybkością. Młody kotłowy chwilowo zastępowany tylko bywał w południe i śpieszyć musiał. Zaledwie zjadł, żegnał się szerokim znakiem krzyża, całował matkę w zapracowaną, wychudłą rękę, chwytał furażerkę, a gwizdnąwszy na pożegnanie kosowi, zbiegał w trzech susach z facjatki na dół. Wdowa stawała wtedy w pośrodku izdebki z zebraną ze stołu serwetą w ręku i słuchała grzmiącego tupotu nóg synowskich z trwożnym i błogim zarazem uśmiechem.

- Święty Antoni! - mówiła kręcąc głową - i z leceniem takim! Nogi jeszcze połamie... schody porozbija...

I stała tak zasłuchana, dopóki nie huknęły na dole drzwi od sionki i nie przebrzmiało echo tej szalonej kanonady nóg młodych i silnych. Wtedy dopiero kończyła składać serwetę, zmywała statki, ogarniała ogień popiołem, a siadłszy u okna łatała synowską odzież i bieliznę.

Jeśli to było lato, długo jeszcze, bardzo długo widzieć mogła dym walący z fabrycznego komina. Drugi raz to się tak zapatrzyła w niego, że i robota wypadła jej z ręki...

Dziwne bo przybierał i kształty, i barwy.

To jak żelazna gadzina wywijał się sam z własnych przegubów coraz dalej, coraz wyżej; to jak lekuchna zasłona w powietrzu wiał siejąc przed siebie obłoczki różane; to jak z kadzielnicy prosto w górę szedł wełniąc się miękko po skrajach, to jak olbrzymi pióropusz pod słońce się palił, z komina jak z hełmu, wiatrem wiejąc; to się w jakieś postacie cudne wydłużał, w jakieś mary nieziemskie, w jakieś widzenia...

Czasem go wiatr wydymał jak żagle wielkiego statku; czasem rozrywał niby kłęby pakuł, czasem pędził jak tuman czarniawy. A zadżdżyło się na świecie, to chmurą ciężką nad kominem stał i płatami po dachach się wieszał, i tłukł się nad ziemią, nie wiedząc, kędy się dziać.

Gdy przyszła zima, zapalała wdowa lampkę u komina i robiła przy niej grube na sprzedaż pończochy.

Ale choć od okienka wiało srodze i szron aż do izby zalatywał przez spróchniałe ramy, podchodziła do niego coraz, żeby na fabrykę spojrzeć.

Gorzała ona wprost facjatki szeregiem oświetlonych okien, huczała wewnętrzną pracą płuc swoich olbrzymich, szczękała żelastwem, dźwięczała biciem młotów, zgrzytała zębami pił, syczała żądłami topionych metalów. Dym, który teraz na tle głębokiego granatu niebios walił z jej komina, płomienny był, ogniami ziejący, snopy iskier ciskał jak race.

Szerokie łuny od niego skroś nieba szły i het przecz odbijały wielkie ciche zorze...

Patrzyła na nie wdowa w zadumaniu.

Z zadumy tej wyrwało ją gwizdanie kosa, który rozbudzony światłem, bijącym z fabryki w okienku, zaczynał wycinać swoje kuranty. W izdebce robiło się weselej, ogień trzeszczał na kominku, a kos darł się aż do ogłuszenia. A kiedy na niebie księżyc w pełni stanął, całe ono widzenie ogniste topniało w blaskach miesięcznych.

Późnym wieczorem dopiero wracał syn i od progu już znowu wołał:

- Mamo, jeść!...

A razem z tą młodą, silną postacią wstępowało w progi izdebki wesele, śmiech i swoboda. Z mniejszym już teraz pośpiechem posilał się chłopak, opowiadał przez chwileczkę to i owo rozpytując się o ubiegły dzionek matce, po czym zaczynał szeroko ziewać, przeciągać się, kos nawet nie bawił go już w takiej chwili.

- Idź spać, synku, idź spać! - mówiła matka głaszcząc go po głowie. - A to jutro do dnia ci znów trzeba...

- Pójdę, mamo... - odpowiadał sennym głosem. - Zmordowałem się tak, że to ha!

- A pacierz, synku, zmów - przypominała jeszcze.

- Zmówię, mamo.

Całował jej rękę, klękał przed swoim tapczanem i schyliwszy głowę na złożone dłonie odmawiał szybkim półgłosem "Ojcze nasz" i "Zdrowaś", tu i ówdzie przerywając modlitwę potężnym ziewnięciem, po czym bił się hałaśliwie w piersi, żegnał z rozmachem i zdjąwszy pośpiesznie odzież rzucał się na twarde posłanie.

Natychmiast też prawie usypiał, a w izdebce słychać było dawno jego równy, głęboki oddech, podczas kiedy matka długo jeszcze szeptała zdrowaśki przed poczerniałym, ze złocistego tła wychylającym się obliczem Panny Najświętszej.

Nareszcie lampka gasła, kos przestawał się trzepotać po klatce, uciszało się wszystko, aby znów jutro o brzasku się zbudzić.

Z tym budzeniem była zawsze bieda. Wdowa sypiała tym snem starości, krótkim, czujnym, jakby oszczędzającym godzin życia przed wielkim zaśnięciem w mogile.

Ze snu tego budziła się po drugich kurach zaraz, na długo przed pierwszą gwizdawką fabryczną, i zwlókłszy się z pościeli, dreptała po izdebce, szykując polewkę dla syna i szepcąc godzinki. W okienku stała wtedy wielka i cicha gwiazda zaranna, wprost na twarz uśpionego chłopca świecąca. Matka coraz to na twarz tę powiodła oczyma, rada by już zbudziła jedynaka swego, ale głębokie uśpienie chłopca wstrzymywało ją.

- Niech ta! - szeptała półgłosem. - Niech ta jeszcze ździebluchno pośpi...

Dopiero kiedy się rozlegał przeraźliwy świst puszczonej pary, wołała na chłopca:

- Marcyś! A!... Marcyś! Wstawaj, synku! gwiżdżą...

Chłopak odwrócił głowę do ściany.

- To kos, mamo... - mówił wpółprzytomnie.

- Ale! Kos tam! We fabryce gwizdają, synku, nie kos!

Przeciągał się, nakrywał na głowę, mruczał, ale matka nie ustępowała. Nocny dyżur się kończył, kotłowy na swoim miejscu pierwszy stanąć musiał, przed robotnikiem jeszcze. Powtarzało się to cały tydzień boży, niedzieli nie wyjmując nawet.

Ale jednego razu, kawał jeszcze do ranka było, chłopak się z krzykiem ze snu porwał sam i na pościeli siadł.

Matka już była przy nim.

- Co to? Co ci, synku, co? - pytała troskliwie.

Nie odpowiadał. Patrzał na nią szeroko otwartymi oczyma, usta miał drżące, czoło w zimnym pocie. Rozpięta na piersiach koszula podnosiła się od mocnych, głośnych prawie uderzeń serca.

Objęła go ramionami matka.

- Co ci to, synku, co ci to? - pytała, tuląc chłopaka jakby małe dziecko.

Długo uspokoić się nie mógł.

- Nic, mamo - przemówił nareszcie z widocznym wysiłkiem - nic... Tylko śniło mi się... że... piorun uderzył we mnie.

Wdowa ścierpła. Ale nie dała tego poznać po sobie synowi. Chciała przemówić, głos uwiązł jej w piersi.

Chłopak siedział na tapczanie sztywny, prosty, patrząc przed siebie wystraszonym wzrokiem.

- Piorun, mamo - mówił cichym, urywanym głosem - taki czerwony, straszny jak smok. Na piersi mi padł, mamo... taki straszny... czerwony...

Umilkł i dyszał głośno.

Wdowa opanowała się jakoś.

- Co tam, synku! - mówiła głaszcząc go po rozpalonym policzku. - Co tam!... Sen mara, Bóg wiara. Co tam, synku!

A gdy chłopcu głośno zaszczękały zęby, przysiadła przy nim, przycisnęła głowę jego do swych wyschłych piersi i tak go kołysała, jak kiedy niemowlęciem był.

Chłopak się ukoił, utulił wreszcie i na poduszkę opadł.

- Niech mama już idzie - rzekł - niech mama idzie, położy się... Ja usnę...

Ale nie usnął. Leżał na wznak, z otwartymi szeroko oczyma, wpatrzony w gasnące na wschód nieba gwiazdy.

Spojrzała na niego raz i drugi.

- A czego nie śpisz, synku? - spytała.

- Nie mogę, mamo... - odpowiedział cicho, skarżącym się głosem.

Podeszła i siadła przy nim.

- Nic się nie trap, synku! - przemówiła. - Nic się nie trap. Albo to na to ten Pan Bóg miłosierny pioruny w niebie chowa, żeby zaś nimi wdowie niebogiej jedynego synaczka ubijać? Nie da tego Pan Jezus i ta Matka Przenajświętsza... A ja ci to powiem, że piorun wesele znamionuje, kiedy się kawalerowi albo pannie śni. Ot, co, widzisz, piorun znamionuje... Przecie sennik mam, to wiem.

Mówiła to z uśmiechem, wesoło niemal ręką wyschłą po czole jego wodząc i włosy mu gładząc, aż chłopak dobrej myśli począł być i też się uśmiechnął.

- To mama mówi, że wesele? - spytał.

- A przecie, że nie co! Wesele, huczne wesele...

Zamyślił się chłopiec, a po chwili rzekł:

- To ja już wstanę, mamo...

- Wstań, synku, wstań... Zgotuję śniadanie, jak przejesz, to cię to odejdzie.

Jakoż odeszło. Weselej nawet było tego ranka niż zwykle w izdebce, bo chłopak czasu dość mając, jedną po drugiej piosenkę na prześcigi z kosem gwizdał, aż ptaszysko zachrypło i kiedy przyszło do Zosi, co jej się chciało jagódek, gwizdało tak żałośnie, jakby kto przez nos śpiewał. Uśmiał się Marcyś, uśmiała się matka, i tak się w radośni rozstali. Kiedy wyszedł, wdowa stanęła przy drzwiach i nasłuchiwała oddalających się kroków. Lekkie były, raźne, swobodne, zwyczajnie młode nogi... Nawet spaczone i spróchniałe schody nie skrzypiały dziś tak, jak zazwyczaj. Dopiero kiedy chłopak drzwi za sobą zatrzasnął, rzuciło się w niej serce jakimś nagłym strachem, tak łoskot ich był głuchy, podziemny i takim przeraźliwym echem odbił się w pustych sieniach. Podbiegła do okienka, aby wyjrzeć za synem.

Szedł lekko, śpiesznie, z podniesioną głową, a kiedy miał już przejść furtkę w fabrycznym murze, odwrócił się i spojrzał w górę. Może w okienko, a może tak sobie...

W chwilę później gęsty, czarny dym walił z fabrycznego komina.

Godziny upływały. W schludnie sprzątniętej izdebce zrobiło się cicho; stary zegar z jaskrawą różą na pożółkłej tarczy cykał opieszale na ścianie, kos próbował najweselszych kurantów, pociesznie walcząc z swym ochrypłym głosem, a wdowa może z myślą o owym śnie syna, co to wesele znamionował, przeglądała swe odświętne odzieże.

Naraz rozległ się huk straszliwy. Zatrzęsły się ściany, posypał się gruz z komina. Okienko z szczękiem wypadło. Wielki, iskrzasty słup dymu buchnął w niebo razem z fontanną cegieł i wielkimi odłamkami rozwalonego komina, wypełniając izbę przeraźliwym blaskiem. Wdowa jak stała, tak skamieniała słupem. Ani jednego krzyku nie wydały jej zmartwiałe usta. Tylko się siwe włosy podniosły nad czołem, tylko rozszerzone źrenice zbielały jakby u trupa nagłą jakąś zgrozą...

Może nawet nie słyszała dzikiego wrzasku, jaki bił z ulicy:

- Kotłowy!... kotłowy zabity!

Długie jeszcze potem lata siadywała przy tym samym okienku, patrząc osowiałym, mętnym wzrokiem na fabryczny komin, z którego biły w górę sine słupy dymu.

Dym ten wszakże nie przybierał już teraz dawnych rozlicznych kształtów, tylko zawsze zamieniał się w mglistą postać jej drogiego chłopca. Zrywała się wtedy ze stołka i wyciągała drżące, wyschłe ręce. Ale mglistą postać wiatr unosił i rozwiewał ją gdzieś w błękitach...


"Mendel Gdański" Marii Konopnickiej

"MENDEL GDAŃSKI"
Obrazek
Maria Konopnicka

Od wczoraj jakiś niepokój panuje w uliczce. Stary Mendel dziwi się i częściej niż zwykle nakłada krótką fajkę patrząc w okno. Tych ludzi nie widział on tu jeszcze Gdzie idą? Po co przystają z robotnikami, śpieszącymí do kopania fundamentów pod nowy dom niciarza Greulicha? Skąd się tu wzięły te obszarpane wyrostki? Dlaczego patrzą tak po ścianach? Skąd mają pieniądze, że idą w pięciu do szynku?

Stary Mendel kręci głową, smokcząc mały, silnie wygięty wiśnio wy cybuszek. On zna tak dobrze tę uliczkę cichą. Jej fizjonomię, jej ruch, jej głosy, jej tętno.

Wie, kiedy zza którego węgła wyjrzy w dzień pogodny słońce; ile dzieci przebiegnie rankiem, drepcąc do ochronki, do szkoły; ile zwiędłych dziewcząt w ciemnych chustkach, z małymi blaszeczkami. w ręku przejdzie po trzy, po cztery do fabryki cygar na robotę; ile kobiet przystanie z koszami na starym wytartym chodniku, pokazując sobie zakupione jarzyny, skarżąc się na drogość jaj, mięsa i masła; ile wyrobników przeczłapie środkiem bruku, ciężkim chodem nóg obutych w trepy, niosąc pod pachą węzełki, a w ręku cebrzyki, kielnie, liny, siekiery, piły. Ba, on i to nawet wie może, ile wróbli gnieździ się w gzymsach starego browaru, który panuje nad uliczką wysokim, poczerniałym kominem - w gałęziach chorowitej, rosnącej przy nim topoli, która nie ma ani siły do życia, ani ochoty do śmierci i stoi tak czarniawa, przez pół uschnięta, z pniem spustoszonym, z którego na wiosnę wynika nieco bladej zieloności. On, może nawet, nie patrząc w okno, samym uchem tylko rozpoznałby, czy Paweł, stróż, zamiata ulicę nową swoją czy też starą miotłą.

I jak tego wszystkiego nie ma Mendel Gdański wiedzieć, kiedy już od lat dwudziestu i siedmiu w tej samej izbie, pod tym samym oknem swój warsztat introligatorski ma i tak już przeszło ćwierć wieku przy nim w fartuchu swoim skórzanym stoi, a podczas kiedy sucha, żylasta, a dziś już nieco drżąca ręka dociska drewnianą śrubę prasy, oczy jego spod brwi gęstych, nawisłych, siwych patrzą w tę uliczkę, która jest wśród wielkiego miasta, jakby odrębnym, zamkniętym w sobie światem.

Świata tego drobne tajemnice zna Mendel na wylot. Wie, kiedy się powiększa, a kiedy zmniejsza kaszel starego archiwisty, który mu przynosi do oprawy grube, pełne kurzu foliały zatęchłych papie rów, wie, jak pachnie pomada małego dependenta, któremu zszywa akta pana mecenasa; wie, kiedy przyjdzie Joasia od pani radczyni z żądaniem, aby jej za “śkło pięknie wsadził” laurkę z powinszowaniem, na której złocisty anioł odkrywa się i pokazuje kawalera z bukietem róż w ręku; wie, kiedy nie je obiadu student mieszkający na strychu, wie, z której strony nadbiegnie zdyszana pensjonarka żądając, aby jej “niebiesko i ze złotymi sznurkami” oprawił przepisane na listowym papierze poezje Czesława i Gawalewicza.

On wszystko wie. Wszystko, co można widzieć na lewo i na prawo siwym, bystrym okiem, co można na prawo i na lewo usłyszeć uchem i co przemyśleć można długimi godzinami, stukając jak dzięcioł młotkiem introligatorskim, równając i obcinając wielkie arkusze papieru, warząc klej, mieszając farby.

I jego też znają tu wszyscy. Obcy człowiek rzadko zajrzy; każdy jakby swój, jakby domowy.

Stary, łysy zegarmistrz z przeciwka przez otwarte okno krzyczy mu latem “dzień dobry” i pyta o Bismarcka; suchotniczy powroźnik zaczepia o jego klamkę swoje długie, konopne sznurki, które dysząc kręci w wąskiej wpółwidnej sionce kamieniczki; chudy student z facjatki, z nogami jak cyrklowe nożyce, wsadza zmierzchem w jego drzwi głowę na długiej, cienkiej szyi i pożycza od niego łojówkę; którą “zaraz odda, tylko jeszcze z godzinkę popisze”... Straganiarka poda mu czasem przez okno rzodkiew czarną, w zamian za kolorowe skrawki papieru, z których sobie jej chłopaki sporządzają latawce słynne na całą ulicę; synek gospodarza całymi godzinami prze siedzi u niego czekając na wolną chwilę, w której Mendel da mu tektury do podklejenia wyciętych z arkusza żołnierzy, a tymczasem dziwuje się wielkim uszom nożyc, waży w ręku młotek, wtykając nos w garneczek z klajstrem, próbując go niemal. Wszystko to tworzy jakąś atmosferę ciepłą poufałą atmosferę wzajemnej życzliwości. Staremu Mendlowi dobrze w niej być musi. Mimo sześćdziesięciu i siedmiu lat rześki jest jeszcze w sobie. Spokój i powaga maluje się na jego zwiędłej w trudach twarzy.

Włosy jego są mocno siwe; a długa broda zupełnie siwa. Pierś zaklęsła pod pikowanym kaftanem często zadychuje się wprawdzie, a grzbiet zgarbiony nigdy jakoś nie chce rozprostować, ale tym nie ma się co trapić, póki nogi i oczy starczą, póki i w ręku siła jest. Kiedy mu duszność dech zapiera, a w zgiętym grzbiecie ból jakiś krzyże łamie, stary Mendel nakłada w małą fajeczkę tytoń z poczerniałego, związanego sznurkiem pęcherza i kurząc ją, wypoczywa chwilę. Tytoń, którego używa, nie jest zbyt wyborny, ale daje taki piękny, siny dymek i tak Mendlowi smakuje. Siny ten dymek ma i to jeszcze w sobie szczególnego, że widać w nim różne rzeczy oddalone i takie, które już dawno minęły.

Widać w nim; i Resię, żonę jego, z którą dobrze mu było na świecie przez trzydzieści lat, i synów, którzy się za chlebem rozbiegli jak te liście wichrem gnane, i dzieci synów tych, i smutki różne, i pociechy; i troski; a już najdłużej to w nim widać jego najmłodszą dziewczynę Liję; tak wcześnie wydaną i tak Wcześnie zgasłą, po której mu tylko jeden wnuk pozostał. Gdy stary Mendel rozpala swoją fajeczkę, jakieś ciche mruczenie dobywa się z ust jego. W miarę jak pali i jak dymek siny przynosi mu dalekie obrazy i takie, które już nigdy nie. wrócą, mruczenie to rośnie, potężnieje, staje się jękiem niemal. Ta dusza ludzka, dusza starego Żyda, ma też smutki swoje i tęsknoty, które zagłusza pracę.

Tymczasem sąsiadka przynosi w jednej ręce garneczek z rosołem, w którym pływają kawałki rozmiękłej bułki; a w drugiej przykryty talerz z mięsem i jarzyną: Mendel odbiera od niej ten skromny obiad; nie je go wszakże, tylko postawiwszy na małym żelaznym piecyku czeka. Czekanie to trwa niedługo. O samej drugiej drzwi izdebki otwierają się głośno, hałaśliwie, a w nich ukazuje się mały gimnazista; w długim, na wyrost sporządzonym szynelu, w dużej, zsuniętej na tył głowy czapce, z tornistrem na plecach: Jest to chłopak dziesięcioletni może, który po matce, najmłodszej córce starego Mendla, wziął piwne o złocistych blaskach oczy, długie, ciemne rzęsy i drobne usta, a po dziadzi nos orli i wąskie wysokie czoło Szczupły i mały chłopak mniejszym się jeszcze i szczuplejszym wydaje, kiedy zrzuci szynel i zostanie tylko w szkolnej, szerokim pasem przepasanej bluzie. Stary Mendel jest w ciągłej o niego obawie. Przezroczy sta cera chłopca, jego częsty kaszel, jego wątłe piersi i pochylone barki budzą w dziadzie nieustanną troskę. Wybiera też dla niego najlepsze kawałki mięsa, dolewa mu i dokłada na talerz, a kiedy chłopak się naje; klepie go po ramieniu i zachęca do zabawy z dziećmi w podwórku.

Malec rzadko kiedy namówić się pozwala Jest zmęczony lekcjami, ciężkim szynelem, siedzeniem w szkole; drogą; dźwiganiem tornistra , i ma też dużo zadań na jutro. Powłóczy nogami chodząc, a nawet wtedy, kiedy się uśmiecha, piwne jego oczy patrzą z melancholią jakąś.

W kilka chwil po obiedzie malec: zasiada przy prostym, sosnowym stole, dobywając z tornistra książki i zeszyty, a stary Mendel zabiera się do swego warsztatu. Choć chłopak cicha się sprawia i tylko szeptem półgłośnym powtarzając lekcje kiedy niekiedy zaledwie stuknie stołkiem, na którym się buja podparłszy na stole oba chude: łokcie, znać przecie, że staremu introligatorowi przeszkadza coś w robocie. Co i raz odwraca on głowę by spojrzeć na chłopca, a choć po klajster ręką sięgnąć może, obchodzi z boku warsztat, gdy mu go potrzeba, aby po drodze uszczypnąć wnuka w liczko blade, przejrzyste lub pogłaskać go po krótko przyciętych, miękkich i ciemnych jak krecie futerko włosach. Chłopiec przyzwyczajony jest widać do tych pieszczot, nie przerywa przy nich bowiem ani swego żarliwego szeptu, ani kołysania się na stołku. Stary introligator wszakże zupełnie i tym jest zadowolony, a przyciszając klapanie pantofli powraca na palcach do swego warsztatu.

W piątek przed wieczorem scena się odmienia: malec uczy się przy oknie, kołysząc się mozolnie na stołku nie mającym tu swojego rozpędu, a na sosnowym, pokrytym serwetą stole sąsiadka zastawia rybę, makaron i tylko co przyniesioną od piekarza tłustą, pięknie zrumienioną kaczkę. Cynowy, o dziwnie powykręcanych ramionach świecznik z gałkami oświeca izbę uroczyście, świątecznie. Stary Mendel ma na sobie wytarty już nieco, ale jeszcze piękny żupan czarny, przepasany szerokim pasem, za który z lubością zakłada spracowane ręce. Siwe jego włosy, pokrywa jarmułka, a skrzyp nowych, z długimi cholewami butów napełnia izbę jakimś radosnym szemrem. Gdy już stół zastawiony został, chłopak się myje, przyczesuje swoje krecie futerko na ozdobnej, podłużnej głowinie, zapina świeży kołnierzyk i czyste mankiety, a założywszy ręce w tył, stoi poważny i wyprostowany, podczas kiedy, dziad sięga na policę po zwinięty tałes i po modlitewnik.

W chwilę potem rozlega się wargowy, brzęczący śpiew modlitewny starego Żyda głos jego przechodzi wszystkie spadki od niskich, śpiewem brzmiących, do wysokich, na których śpiew jego przechodzi w jęk i żarliwy jakiś lament, w akcenty namiętne, błagalne, łkające. Pod wpływem śpiewu tego mały gimnazista odczuwa dreszcz nerwowy, blada jego twarzyczka staje się bledszą jeszcze, wielkie oczy to rozszerzają się nad miarę, to mrużą się i zachodzą łzami; patrzy na dziada jakby urzeczony, a spazmatyczne ziewanie otwiera mu usta. Na szczęście dziad zamyka wkrótce stary modlitewnik i błogosławieństwem rozpoczyna szabasową ucztę.

Zdarzyło się raz latem, że chłopaki od Kołodziejskiego ślusarza i od szewca Pocieszki zebrali się przed otwartym oknem starego introligatora, a zaglądając przez nie do oświetlonej szabasowym światłem izby robili sobie z tej modlitwy śmieszki i głupią uciechę.

W tej chwili wszakże przechodził tamtędy stary proboszcz, a spojrzawszy przelotnie w okno i widząc modlącego się Żyda, który z takim jękiem wołał po swojemu do Boga, uchylił kapelusza. Scena była niema, ale nad wyraz wymowna. Chłopaki zemknęły, jakby ich wiatr zdmuchnął, i nie było odtąd wypadku, aby spokój tej ubogiej izby zamieszany został.

Przedwczoraj dopiero...

Właściwie i przedwczoraj nie stało się nic. Tylko malec powrócił ze szkoły bez czapki, zdyszany, jak zając zgoniony. Zrazu nic mówić nie chciał; dopiero po długich badaniach wyznał, że jakiś obdartus krzyknął na niego “Żyd!.. Żyd!...”, więc on uciekał i czapkę zgubił, i nie śmiał wracać po nią.

Fala gniewu uderzyła staremu Mendlowi do twarzy. Wyprostował się, jakby urósł nagle, splunął, a potem chłopaka twardo za ramię ująwszy, do stołu pchnął i obiad w milczeniu spożył.

Po obiedzie nie wrócił do warsztatu i fajki nie nakładał, tylko sapiąc po izbie chodził. Malec także do lekcji się nie brał, ale patrzył na dziadka zalęknionym wzrokiem. Nigdy go jeszcze tak gniewnym nie widział.

- Słuchaj ty! - przemówił wreszcie stając przed chłopcem Mendel. - Jak ja ciebie małego sierotę wziął i chował, i za niańkę także był, i za matkę także był, i piastował ciebie, nu, to nie na to ja ciebie chował i nie na to piastował, co by ty głupi był! I jak ja ciebie uczyć dał, jak ja ciebie do szkoły posyłał, jak ja tobie książki kupował, to też nie na to, co by ty głupi był! A ty ze wszystkim głupi rośniesz i nie ma u ciebie żadnej mądrości! Jakby u ciebie mądrość była, to by ty tego nie wstydził się, nie płakał, nie uciekał, że kto na ciebie “Żyd” krzyknie. A jak ty tego płaczesz, jak ty uciekasz i jeszcze taką piękną, nową czapkę gubisz, co pięć złotych bez sześciu groszy kosztuje gotówką, pieniędzmi, nu, to ty ze wszystkim głupi jesteś, a te szkoły, te książki, te nauki to wszystko na nic!

Odsapnął i znów mówić zaczął:

- Nu, co to jest Żyd? Nu, jaki ty Żyd? - mówił już łagodniejszym głosem. - Ty się w to miasto urodził, toś ty nieobcy, toś swój, tutejszy, to ty prawo masz kochać to miasto, póki ty uczciwie żyjesz. Ty się wstydzić nie masz, żeś Żyd Jak ty się wstydzisz, żeś ty Żyd, jak ty się sam za podłego masz, dlatego żeś Żyd, nu, to jak ty możesz jakie dobro zrobić dla to miasto, gdzie ty się urodził, jak ty jego kochać możesz?... Nu?...

Zachłysnął się i znów przed chłopakiem stanął. Tym razem jednak patrzył na jego zlęknioną twarzyczkę z jakimś rozrzewnieniem Po łożył mu na głowie rękę i rzekł z naciskiem:

- Uczciwym Żydem·być, jest piękna rzecz! To pamiętaj sobie! A teraz się ucz, żeby ty głupim nie był, a czapkę to ja tobie inszą kupię, to ty nie potrzebujesz płakać, bo to głupstwo jest.

Malec pocałował w rękę dziada i wziął się do książek. Stary introligator bardziej jednak był poruszony tą sprawą, niż to chciał dziecku okazać. Długo bowiem po izbie chodził nie kończąc pilnej, zaczętej roboty i spluwając po kątach, jakby się goryczą jaką nakarmił. Nie przetrawił on tej goryczy w sobie i przez noc widocznie, gdyż bardziej zgarbiony i postarzały niż zwykle nazajutrz wstał; kiedy chłopiec podpiąwszy rzemienie tornistra do szkoły ruszył, stary po szedł do okna i patrzył za nim niespokojnie, długo.

Niepokój ten nie opuszczał go i przy pracy nawet Częściej niż zwykle pod wpływem jakiegoś rozdrażnienia nakładał krótką fajeczkę i podchodził do okna, i patrzył podejrzliwie w tak dobrze, tak dawno znaną sobie uliczkę Pod wpływem też tego rozdrażnienia zapewne ruch jej, jej głosy, jej tętno inne mu się jakieś niż zwykle wydały.

Gdy jednak malec powrócił ze szkoły wesół, bo piątkę dostał, rozbawiony nową czapkę, która mu na oczy wjeżdżała, stary o swoich przywidzeniach zapomniał i czy to sam dla siebie, czy dla uciechy dziecka gwizdał przy robocie jak za młodych czasów.

Po obiedzie wpadł po akta dependent pachnący piżmem

- Co słychać? - spytał.

- Wszystko dobrze, broń Boże ad złego! - odrzekł Mendel Gdański.

- Podobno Żydów mają bić? rzucił pachnący dependent z głupkowatym uśmiechem.

- Nu, jak bić, to bić! -- odrzekł Mendel pokrywając wrażenie, jakie na nim te słowa wywarły. - A kto ich ma bić? Urząd?...

- I... urząd by tam - roześmiał się mały dependent.

- Nu, jak nie urząd, to i chwała Bogu! - rzekł Mendel.

Roześmiali się obaj. Młody dependent głupkowato, Żyd z przymusem widocznym

Zły był, że ta rozmowa toczyła się przy dziecku: Spojrzał na chłopca spod brwi nasuniętych. Malec wlepił w dependenta wielkie swoje oczy i dopiero kiedy ten za progiem był, spuścił je na karty książki, pociemniałe, pałające. Stary Mendel jakby nie widział tego, zaczął znowu gwizdać. Ale gwizdanie to miało coś w sobie ze świstu przy tłoczonej wielkim ciężarem piersi, nuta przycichła, głuchła, zasypiała, aż urwała się zgrzytem czy jękiem.

Zmierzchało już w izbie, kiedy przez niskie drzwi wcisnął się gruby zegarmistrz w popielatym haweloku, jakiego stale używał w tej porze.

- Słyszałeś pan nowinę? - zapytał siadając na brzegu stołu, przy którym uczył się malec.

- Nu - odparł Mendel - co mnie po nowinów? Jak ona będzie dobra, to ona i wtedy będzie dobra, kiedy ona nie będzie nowina, a jak zła, nu, to na co ja ją słuchać mam?

Podobno Żydów mają bić - rzekł tłusty zegarmistrz kiwając nogą w wyciętym trzewiku z błyszczącą stalową sprzączką.

Stary Mendel zamrugał kilka razy nerwowo, koło ust przebiegło mu nagle drgnięcie. Wnet opamiętał się jednak i przybrawszy. ton jowialnej dobroduszności rzekł:

- Żydów? Jakich Żydów? Jeśli tych, co uni złodzieje są co uni ludzi krzywdzą, co uni po drogach rozbójstwo robią, co uni z tego biednego skórę ciągną, nu to czemu nie? Ja sam pójdę ich bić!

- Ale nie! - roześmiał się zegarmistrz. - Wszystkich Żydów...

W siwych źrenicach Mendla zapalił się błysk nagły. Przygasił go jednak wpółspuszczoną powieką i niby obojętnie zapytał:

- Nu, za co oni mają wszystkich Żydów bić?

- A za cóż by? - odrzucił swobodnie zegarmistrz. - Za to, że Żydy!

- Nu - rzekł Mendel mrużąc siwe oczy - a czemu uni do lasa nie idą i nie biją brzeziny za ta, że brzezina, albo jedliny za to, że jedlina?.

- Cha! elha! - roześmiał się zegarmistrz - każdy Żyd ma swoje wykręty! Przecie ta jedlina i ta brzezina to nasze, w naszym lesie, z naszego gruntu wyrosła!

Mendel aż się zachłysnął, tak mu odpowiedź na usta nagle wykipiała. Pochylił się nieco ku zegarmistrzowi i głęboko zajrzał mu w oczy.

- Nu, a. ja z czego wyrósł? A ja z jakiego gruntu wyrósł? Pan dobrodziej mnie dawno zna? Dwadzieścia i siedem lat mnie pan dobrodziej zna! Czy ja tu przyszedł jak do karczmy? Zjadł, wypił i nie zapłacił? Nu, ja tu nie przyszedł jak do karczmy! Ja tu tak w to miasto urósł jak ta brzezina w lesie! Zjadł ja tu kawałek chleba, prawda jest. Wypił też wody, i to prawda jest. Ale za tego chleba i za tej wody ja zapłacił. Czym ja zapłacił? Pan dobrodziej chce wiedzieć, czym ja zapłacił?

Wyciągnął przed siebie obie spracowane, wyschłe i żylaste ręce

- Nu - zawołał z pewną porywczością w głosie - ja tymi dziesięciu palcami zapłacił! Pan dobrodziej widzi te ręce?

Znów się pochylił i trząsł chudymi rękami przed blyszczącą twarzą zegarmistrza.

- Nu, to takie ręce są, co ten chleb i te wode próżno do gęby nie nosiły! To takie ręce są, co się pokrzywiły od noża, od obcęgów, , od śruby, od młota. Tu, ja nimi zapłacił za każdy kęs chleba i za każdy kubek wody, co ja tu jadł i wypił. Ja jeszcze i te oczy przyłożył, co już dobrze patrzeć nie chcą, tego grzbietu, co nie chce już prosty być, i te nogi, co nie chcą mnie już nosić!

Zegarmistrz słuchał obojętnie, bawiąc się dewizką. Żyd sam się roznamiętniał swą mową.

- Nu, a gdzie ta zapłata moja jest? Ta zapłata moja jest w szkole u ćlzieci, u tych paniczów, u te panienki, co się uczą na książke, co piszą na kajetu, nu. Una i w kościół jest, jak tam z książkami ludzie idą... Nu, una i u wielmożnego proboszcza jest, bo ja i jemu oprawiał książki, niech un zdrowy żyje!

Tu uchylił jarmułki, a potem dodał: ·

- Moja zapłata w dobrych rękach jest!

- Tak się to mówi - odparł dyplomatycznie zegarmistrz - ale Żyd zawsze Żydem!..

Nowe iskry zagorzały w oczach starego introligatora.

- Nu, a czym un ma być? Niemcem ma być? Francuzem ma być?. . Może un koniem ma być? Nu, ho psem un już dawno się zrobił, to un już jest!

- Nie o to chodzi! - rzekł patetycznie zegarmistrz. - Chodzi ,o to, żeby nie był on obcym!. .

- O to chodzi? - odparł Żyd przechylając się w tył i cofając łokcie. - Nu, tn niech mi tak od razu pan dobrodziej powiada! To jest mądre słowo! Ja lubię słyszeć mądre słowo! Mądre słowo to jest jak ojciec i jak matka człowiekowi. Nu, ja za, mądre słowo to bym milę drogi szedł. Jak ja mądre słowo usłyszę, to mnie za chleb star czy. Jakby ja wielki bogacz był, wielki bankier, nu, to ja by za każde mądre słowo dukata dał. Pan dobrodziej powiada, co by Żyd nie był obcy. Nu, i já tak samo powiadam. Czemu nie? Niech un nie będzie obcy. Na co un obcy ma być, na co ma obcym się robić, kiedy un i tak swój? Pan dobrodziej myśli, co jak tu deszcz pada, to un Żyda nie moczy, bo Żyd obcy? Albo może pan dobrodziej myśli, co jak tu wiatr wieje, to un piaskiem nie sypie W oczy temu Żydowi, bo Żyd obcy? Albo może pan dobrodziej myśli, że jak ta cegła z dachu ĺleci, to una Żyda ominie, bo un obcy? Nu, to ja panu dobrodziejowi powinien, że una jego nie ominie. I wiatr jego nie ominie, i deszcz jego nie ominie! Patrz pan dobrodziej na moje włosy, na moje brode... Uny siwe są, uny białe są. . . Eo to znaczy? To zna czy, co uny dużo rzeczy widziały i dużo rzeczy pamiętają. To ja panu dobrodziejowi powiem, co une widziały wielgie ognie i wielgi pożar, i wielgie pioruny na to miasto bić, a tego, co by od te ognie i od ten pożar, i od te pioruny Żydy były uwolnione, to uny tego nie widziały! Nu, a jak noc jest na miasto, to una i na Żydów jest, to i na Żydów wtedy nie ma słońce!

Odetchnął głęboko, ciężko.

- Pan dobrodziej na zabawy chodzi? Pan dobrodziej na tańce bywa?

Gruby zegarmistrz skinął głową i zakołysał się na stole, brzęcąc dewizką.

Pochlebiało mu to, że introligator uważa go za człowieka światowego i mogącego jeszcze zabawiać się tańcami.

Żyd gorejącymi oczyma patrzył w jego twarz płaską, ozdobiona szerokim, mięsistym nasem.

- A srnutku swego, swego kłopotu pan dobrodziej ma?

Zegarmistrz podniósł bŕwi przebierając mińę niezdecydowx>ana. Właściwie pragnął się on okazać wyższym nad podobne drobnostki jak kłapot i smutek, ale że nie, wiedział, do czego 2yd zmierza, mil czał więc dyplomatycznie.

Stary introligator odpowiedzi też.nie czekał, tylko mówił dalej głosem wezbranym, pełnym:

- Nu, jak pan dobrodziej na tańce bywa i swego smutku też ma, to panu dobrodziejowi wiadomo jest, że się ludzie do. tańca, do wesołości zejdą i po wesołości się rozejdą, i nic. Ale jak te ludzie do smutku się zejdą, jak się uni do płakania zejdą, nu, to już nie jest nic. To już ten jeden temu drugiemu bratem się zrobił, bo już ich ten smutek jednym płaszczem nakrył. To ja panu dobrodziejowi po wiem, co ja w to miasto więcej rzeczy widział do smutku niż do tańca i że ten płaszcz to bardzo duży jest. Ajaj, jaki un duży... Un wszystkich nakrył, i ze Żydami też!

Odwrócił się bokiem i spojrzał za siebie w okno.

- Mój panie Mendel - rzekł zegarmistrz tonem wyższości. Gada się to tak i owak; ale każdy Żyd byle pieniądze miał. .

Stary introligator nie dał mu dokończyć, ale podniósłszy rękę trząsł nią, jakby cię od natrętnego owada opędzał.

- Niech mi pan dobrodziej nie powie te mowe! To jest mowa od wszystkich głupie ludzie. Jakby Żydowi pieniądz za wszystko miał być, to by jemu Pan Bóg od razu kieszeń w skórę zrobił, abo i dwie. A jak jemu Pan Bóg kieszeń W skórę nie zrobił, nu, to na to, że Żydowi pieniądz tyle ma być, co i każdemu.

- Ma być! - zawołał triumfalnie zegarmistrz p nosząc tłusty podbródek i muskając się po nim. - Ale nie jest! W tym sęk, że nie jest. .

Uśmiechnął się Mendel współsmętnie, a wpółfiluternie.

- A ja panu dobrodziejowi powiem, co tam właśnie sęka nie ma tylko jest dziure. Ajaj, jakie dziure!

Spoważniał nagle i kiwał głową patrząc w ziemię.

- Pan dobrodziej myśli, co ja te dziure nie widzę. Ja ją widzę. Że una się zrobić mogła, to jest źle, ale że una dotąd nie załatana jest, to jeszcze gorzej. b V te dziure to dużo mocy wpada, i w słabość się obraca. I dużo rozumu wpada, a w głupstwo się obraca. I dużo dobroci wpada, a w złość się obraca... Chce mi pan dobro dziej wierzyć? Te dziure to nie Żydki zaczęły pierwsze drzeć. Nu że uni ją potem darli, to ja wiem, to ja nie skłamię, nie powiem, że nie! Ale najpierw to ją zaczęła drzeć zapomniałość na to, co wszystkie ludzie od jednego Boga stworzone są.

Złożył dwa pierwsze palce w ręku, jakby tabakę brał, a wystawi wszy mały dodawał tym gestem precyzji dowodzeniu swemu.

- To była pierwsza nitka, co tam w to miejsce pękła. Nu, tak jedni zaczęli do siebie ciągnąć, a drudzy znów do siebie i tak się już dalej rwało. Pan dobrodziej powiada, co dla Żyda pieniądz wszystko jest Nu, niech i tak będzie! A wie pan dobrodziej czemu? Nie wie pan dobrodziej? Pan dobrodziej myśli, temu, że Żydki chytre są? To się pan dobrodziej myli. Pan dobrodziej zna ten słup na Ujazdów? Nu, pan dobrodziej się śmieje! To tam na ten słup położony będzie honor i mądrość, i wielga sławność. i wielgie herby, i wielga familia, i wielgie urzędy, i pieniądze też, nu, to jeden wlizie na słup po ten hunor, a drugi po te mądrość, a trzeci po te herby, a czwarty po te sławność, a i taki się znajdzie, co po te pieniądze wlizie, choć insze rzeczy przy nich są. Ale jak ten słup położone będą tylko pieniądze, a nie będzie ani hunoru, ani sławności, ani mądrości, to po co ludzie będą na ten słup liźć? Jak pan dobrodziej myśli? Po pieniądze uni będą liźć i po co więcej. A te z dołu, co się przypatrują, to będą krzyczeć: “Ajaj, jaki to chytry naród, po pieniądze tylko lizie, pieniądze u niego wszystko!” A im kto mniejszy będzie albo na głębszym dołu stał, to mniej widzieć będzie, a głośniej jeszcze krzyczeć. A tylko te wysokie ludzie, .te na górze stojące widzieć będą, co na ten słup nic innego położone nie jest i tym, co po to lizą, co tam położone jest, nie będą się dziwowali, a krzyczeć to úni też nie będą. Co na nasz słup leży? Pieniądze tylko leżą, tak my po pieniądze idziem. Ale to nie jest pierwsze złe. Pierwsze złe to jest takie, co dwa słupy są i co po nich nierówne rzeczy leżą.

- Jeszcze by! - roześmiał się impertynencko zegarmistrz.

- W teorii zresztą; dodał poważniej - masz pan może i słuszność. Ale w praktyce inaczej to się okazuje. Was, Żydów, lęgnie się jak tej szarańczy, a zawsze to żywioł cudzy...

Stary introligator znów zamrugał nerwowo razy kilka i znów siwe swoje oczy w połowie rzęsami przysłonił.

- Mądry człowiek, choćby w garści dwa kamienie miał i trzy choćby miał, to tylko jednym w psa ciska. A pan dobrodziej dwoma kamieniami od razu cisnął na starego Żyda... Ale to nic nie szkodzi. Ja ten jeden podniosę i ten drugi też podniosę. Mój grzbiet już się sam do ziemi schyla...

Musnął dwa razy białą swą brodę i pomyślawszy chwilkę rzekł:

- Pan dobrodziej wie, jak ja się nazywam? Nu, ja się nazywam Mendel Gdański. Że ja się Mendel nazywam, to przez to, co nas było dzieci czternaście, a ja się piętnasty urodził, tu, na Stare Miasto, w te wąskie uliczke, zara za te żółte kamienice, gdzie apteka. Pan dobrodziej wie? Nu, jak ja się tam urodził, to nas było dzieci piętnaście, cały mendel. Przez to ja się Mendel nazywam. Czy nas ojciec nieboszczyk potopić miał? Nie miał nas potopić! Raz, że się un Pana Boga bał, a drugi raz, że un te swoje piętnaście dzieci tak kochał, że jak ·matka przyniosła śledź, to un tylko główkę sobie urwał, a całego śledzia to dzieciom dał, co by się najadły, co by nie były głodne. Tak ich kochał.

Zachłysnął się. Poczerwieniał, oczy mu się zapaliły nagłym przypomnieniem. Wnet się jednak pohamował i mówił dalej z jowialnym uśmiechem, w którym gorzką ironię dostrzec było można.

- Ale ja, Mendel, wiedział, co mendlowi całemu źle na świecie, tak sam już tylko pół tuzina dzieci miał, a moja córka, Lija, nu, una tylko jednego syna miała i od boleści wielkiej umarła. Żeby ona żyła, a sześć synów miała, a patrzyła, na co ja patrzę, nu; to una by sześć razy od boleści umierać musiała!

Mówił szybko, coraz szybciej, głosem namiętnie przyciszonym, pochylając się ku zegarmistrzowi i przenikając go pałającym wzrokiem. Po chwili wyprostował się, wciągnął w starą pierś głęboki, ciężki oddech i uśmiechnąwszy się smętnie, rzekł:

- To już my go nie nazywali Mendel, to już my go nazwali Jakub.

- Kubuś, pójdź tu! -, zawołał, jakby pierwszy raz przypominając sobie obecność chłopca. A gdy malec wstał ze stołka i szastnąwszy buciętami przed zegarmistrzem, do dziada się przytulił, stary po głaskał go po głowie i rzekł:

- Kubuś to takie imię, co. go i pan dobrodziej, na ten przypadek, godnemu synkowi może dać. To jest takie imię, co to jak na tym sądzie króla Salomona niech nie będzie ani mnie, ani tobie: To dobre imię jest! Po te imię to jak po te kładke przejdą ludzie z te nie dobre czasy do te dobre czasy, kiedy jeden drugiemu nie będzie liczył w domu, dużo ma kołyski... Bo w te dużo kołyski dużo pracy jest i dużo głodu jest, i dużo mogiłki też... I nie na tym mądrość jest, co by mało ludzi było, ale na tym mądrość jest, co by uni dużo dobrego zrobili, dużo ziemi obsiali, dużo obkopali, dużo obsadzili. Co by uni dużo przemysłowców mieli, dużo rozumu się uczyli, dużo dobroci znali w sercu jeden dla drugiego. Mnie jeden stary chłop powiadał, co jak bocian więcej dzieci ma; niż ich wyżywić może; to je dno albo dwa z gniazda zruci. Tak niech już pan dobrodziej kłopotu o to nie ma. To i nad ludźmi taka moc musi być, co te gęby, liczy i te ziarna w kłosie też...

Trząsł siwą brodą, coraz silniej tuląc malca do swego boku. .

- Nu, ja nie tylko nazywam się Mendel, ja jeszcze nazywam się Gdański. Nu, co to jest Gdański? To taki człowiek albo taka rzecz co z Gdańska pochodząca jest... Pan dobrodziej wie?.. Wódka gdańska jest i kufer gdański jest, i szafa gdańska jest... tak uny gdańskie mogą być, tak ja jestem Gdański. Nie jestem paryski, ani nie jestem wiedeński, ani nie jestem berliński - jestem Gdański. Pan dobrodziej powiada, co ja cudzy. Nu, jak to może być? Jak ja Gdański, to ja cudzy? Tak pan dobrodziej powiada? Czy to tam już wyschła Wisła? Czy tratwy tam nie idą od nasze miasto? Czy tam te łapciuchy nasze flisy już nie są?.. To już wszystko cudze?. . To pan dobrodziej taki hojny? Nu, szkoda, co ja przód nie wiedział o tym, co pan dobrodziej taki hojny, bo ja bym poprosił pana dobrodzieja choć o połowę sklepu, choć o połowę te wszystkie zegarki, co tam są...

Zegarmistrz śmiał się i chwytał za boki.

- A niechże pana nie znam! A toś pan wywiódł sztukę, że i Bosko lepiej nie potrafi! Że Gdański, to już swój! Cha! cha! cha!. . .

Stary Żyćĺ kiwał głową i uśmiechał się także. Filuteria sofisty błyszczała mu w oczach, ale uśmiech był gorzki, kolący...

-Mendel Gdański i Jakub Gdański - rzekł po chwili z powagą zwracając się do wnuka i jakby przekazując mu dostojność swojego nazwiska i swojej tradycji.

- Nu, co un jest ten Mendel Gdański? Un Żyd jest, w to miasto urodzony jest, w to miasto un żyje, ze swojej pracy, w to miasto ma grób ojca swego i matki swojej, i żony swojej, i córki swojej. Un i sam w to miasto kości swoje położy.

Nu; co un jest ten Kubuś Gdański? - ciągnął dalej, odsunąwszy od siebie chłopca na środek izby na długość swej ręki i nie puszczając jego ramienia.

- Nu, un uczeń jest. Un w szkole siedzi, w ławkę przy swoich kolegi, un siedzi, w książkę patrzy, pisze, uczy się. Nu, na co un się uczy? Un się na to uczy, co by rozum miał. Nu, czy un ten rozum gdzie poniesie, jak un go będzie miał? Un go nigdzie nie poniesie, w obce miejsce. Un go nie poniesie do wody utopić ani do ognia spalić, ani do ziemi zakopać. Un tu mądry będzie, na ten kraj, na to miasto będzie rozum miał. To będzie w ten kraj cały rozum, co by bez niego był; i jeszcze ten rozum będzie w ten kraj, co un go Kubuś będzie miał. Czy pan dobrodziej myśli, co to będzie zadość? Za dużo? Nu, pan dobrodziej takie głupstwo nie może myśleć. Nu, a jak un rozum będzie miał, to un będzie wiedział takich rzeczy, jakie ja nie wiem i pan dobrodziej nie wic. Un może i to będzie wiedział, co wszyscy ludzie dzieci są od jednego Ojca i co wszyscy ludzie kochać się mają jak te bracia...

Przyciągnął do siebie na powrót chłopca, a objąwszy jego szyję pochylił się do zegarmistrza i szepnął:

- Bo to delikatne dziecko jest... sierota jest... bardzo miętkiego serca...

Pogłaskał chłopca po twarzy·i dodał:

- Idź, kochanku, połóż się spać, bo jutro do szkoły pójdziesz.

Malec znów szastnął buciętami przed zegarmistrzem, dziada rękę do ust przycisnął i zniknął za pąsową firanką dzielącą izbę od małej alkowy.

Stary Żyd łysnął oczami raz i drugi, zachłysnął się; unosząc brodę spytał:

- Nu, z przeproszeniem pana dobrodzieja, kto to powiadał, co Żydów mają bić? Ja się przy to dziecko pytać nie chciał; żeby go broń Boże nie przestraszyć, bo to bardzo delikatne dziecko jest, ale teraz to ja się pana dobrodzieja o to beż urazy spytam. .

Uśmiechał się pochlebnie, ujmująco, siwe jego oczy patrzyły z przymileniem.

Zegarmistrz, zbity nieco z tropu poprzednimi wywodami Żydá, natychmiast uczuł swoją przewagę.

- Powiadają... - bąknął niedbale, wydymając wargi.

- Nu, kto powiada? - pytał Żyd, a oczy już z aksamitnych stawały się ostre, kłujące.

- Ludzie powiadają... - bąknął tym samym tonem zegarmistrz.

Stary Żyd odskoczył nagle na dwa kroki, ze zwinnością, której by się nikt w nim nié domyślał. Wzrok jego pałał, wargi parskały, głowę postawił jak kozieł.

- Ludzie?... Ludzie powiadają? - pytał głosem syczącym, w co raz wyższe wpadającym tony. - Ludzie?..

I za każdym wymówionym wyrazem pochylał się coraz bardziej naprzód, przysiadał niemal.

Zegarmistrz patrzył obojętnie, bawiąc się dewizką i kiwając nogą w trzewiku. Uważał jednak, że ta postawa Żyda jest wobec niego niewłaściwą i śmieszną.

- Cóż to pana tak dziwi? - zapytał chłodno.

Ale stary introligator już się uspokoił. Rozpatrywał się, ręce wparł w biodra, brodę wyrzucił do góry, oczy zmrużył.

- Pan dobrodziej się myli - rzekł. - Ludzie tego nie powiadają. To powiada wódka, to powiada szynk, to powiada złość i głupota, to powiada zły wiatr, co wieje.

Wzniósł rękę i machnął wzgardliwie.

- Niech pan dobrodziej śpi spokojnie. I ja będę spokojnie spał, ż to dziecko będzie spokojnie spało! Nasze miasto bardzo dużo smutku ma i bardzo dużo ciemności, i bardzo dużo nieszczęścia, ale na nasze miasto jeszcze to nie przyszło, co by się w nim ludzie gryźli jak psy. O to może pan dobrodziej spokojny być!

Zacisnął usta i sięgnął z powagą po ciężki cynowy lichtarz, jakby chciał zaraz świecić gościowi do sieni. Zsunął się pan zegarmistrz ze stołu, nacisnął hawelok, umocnił ná głowie kapelusz, który mu gdzieś na kark zjechał, i rzuciwszy: dobranoc, wyszedł.

Wtedy Żyd od drzwi wrócił, lichtarz na stole umieścił, a przeszedłszy na palcach ku alkowie, pąsowej firanki uchylił i ucha nadstawił.

Z wewnątrz alkowy słychać było oddech dziecka gorączkowy, nierówny, chrypliwy. Mała lampka o zielonej szklanej banieczce paliła się tam na stołku. Stary pantofle zrzucił, do łóżka podszedł i zapatrzył się w rozognioną twarzyczkę chłopca niespokojnie, badawczo Chwilkę tak stał wstrzymując dech w piersi, po czym westchnął i wysunąwszy się z alkowy, na stołku ciężko siadł, oparł dłonie o kolana i zakołysał siwą swoją głową.

Zgarbiony był teraz i jakby postarzały o jaki lat dziesiątek. Usta jégo poruszały się bezdźwięcznie, pierś dyszała ciężko, oczy utkwione były w podłogę. Cienka świeca dogasała skwiercząc w cynowym lichtarzu.

*

Nazajutrz rano uliczka obudziła się cicha jak zwykle i jak zwykle spokojna. Mendel Gdański od wczesnego ranka stał w skórzanym fartuchu przy swoim warsztacie. Wielkie jego nożyce zgrzytały po papierze zapalczywie, twardo, śruba prasy piszczała dociskana do ostatniego kręga, nóż wąski, długi błyskał pod ranne słońce zużytą swą klingą, skrawki papieru padały z szelestem na prawą i na lewą stronę. Stary introligator pracował gorączkowo, żarliwie; na jego zwiędłej, głęboko zbrużdżonej twarzy znać było noc niespaną. Gdy przecież wychylił lichą kawę, którą mu sąsiadka w dużym fajansowym imbryku przyniosła, raźniej mu się jakoś na sercu zrobiło, nałożył krótką fajeczkę, zapalił i poszedł budzić wnuka.

Chłopak zaspał dziś jakoś. Długo w noc na posłaniu rzucał się jak ryba, a teraz spał snem głębokim, cichym. Cienki promień słońca wpadający do alkowy przez-otwór pąsowej firanki kładł mu się na oczach, na ustach, ,na wątłych, odkrytych piersiach; to znów w ciemnych, miękkich włosach i w długich, spuszczonych rzęsach zapalał złotobrunatne, migotliwe płomyki.

Stary patrzył się z lubością na dziecko. Czoło jego wygładzało się, usta rozszerzały, oczy mrużyły i nabierały blasku. Roześmiał się wreszcie szczęśliwym cichym śmiechem, a wciągnąwszy wielki kłąb dymu z fajeczki, pochylił się i puścił go pod sam nos chłopaka. Malec się zakrztusił, zerwał, szeroko otwarł złote swoje oczy i zaczął je trzeć złożonymi w dwie chude piąstki rękami. Spieszył się teraz niezmiernie, był zafrasowany; jedno z zadań zostało nie dokończonym, książki, kajety nie poukładane leżały dotychczas na stole: Już i kawy nie dopił, i bułki na pauzę, przełożonej dwoma plasterkami zimnego jajka na twardo, nie chciał wziąć, tylko w tornister książki rzucał, niepewny, czy się nie spóźni. Kiedy wszakże 'szynel na ramiona wziąwszy do drzwi zmierzał, drzwi otwarły się gwałtownie, a chudy student z facjatki pchnął go na powrót do izby:

- Uciekaj, bo Żydów biją!

Rozdrażniony był widocznie bardzo. Jego ospowata, długa twarz zdawała się jeszcze dłuższą i jeszcze bardziej spustoszoną; krok, jaki z sieni do izby zrobił, oddalił cienkie jego nogi na niezmierną odległość od siebie, małe bure oczy sypały iskry gniewu. Wylękły malec kłębkiem potoczył się aż ku stołowi, upuszczając szynel i tornister...

Stary osłupiał. Ale wnet oprzytomniawszy, ogniami z twarzy buchnął, jak żbik do studenta skoczył...

- Co to uciekaj?... Gdzie un ma uciekać?... Na co un ma uciekać?.:. Czy un tu ukradł co komu, co by un uciekać miał?... Czy un tu w cudzej stancji siedzi?... W cudzy dom... Un tu w swojej stancji siedzi! w swój dam! Un tu nikomu nic nie ukradł! Un do szkoły idzie! Un nie będzie uciekał!...

Przyskakiwał do stojącego we drzwiach studenta, skurczony, zebrany w sobie, syczący parskający i trzęsący brodą.

- Jak tam pan chcesz! - rzucił szorstko student. - Ja powiedziałem...

I zabierał się do wycofania ż izby swojej niezmiernie długiej nogi. Stary introligator uchwycił go za połę wytartego paltota.

- Jak ja chcę?... Nu, co to jest za gadanie, jak ja chcę! Ja chcę, co bym ja spokój miał. Ja chce spokojnie zjeść mój kawałek chleb, co ja na niego pracuję! Nu, ja chcę wychować te sierote ten chłopiec, co by z to dziecko człowiek był, co by nikt na niego nie pluł, kiedy un nic winny nie jest!... Nu, ja chcę, co by nie było ani mojej, ani niczyjej krzywdy, co by sprawiedliwość, co by się ludzie Boga bali!:.. Nu, ja tego chcę! A uciekać to ja nie chcę! Ja w to miasto się urodził, w ten dom dzieci miał, ja tu nikogo nie skrzywdził, ja tu warsztat mam...

Nie skończył, kiedy od załamu uliczki ozwała się głucha wrzawa, jakby z daleka gdzieś przeciągającej burzy: Po twarzy studenta przeleciał kurcz nagły, wpółgłośna klątwa wypadła mu przez ściśnięte zęby.

Stary introligator umilkł, wyprostował się i wyciągnąwszy chudą szyję nasłuchiwał chwilę. Wrzawa zbliżała się szybko. Słychać już było gwizd przeciągły, śmiechy, wołania, wybuchy krzyków i płaczu lament. Uliczka zawrzała. Zamykano bramy, tarasowano sklepy, jedni biegli wprost na wrzawę, drudzy uciekali od niej. ,

Nagle malec, wystraszony, rozszlochał się głośno. Student z naciskiem drzwi zamknął i zniknął w pustej sionce.

Stary Żyd słuchał. Ani szlochania dziecka; ani wyjścia studenta zdawał się nie spostrzegać Wzrok miał jak gdyby cofnięty w siebie, dolną wargę obwisłą, ucho nastawione. Mimo skórzanego· fartucha widać było drżenie jego starych kolan; twarz z czerwonej stała się brunatną, z brunatnej żółtą, z żółtej kredowobiałą: Wyglądał jak człowiek trafiony postrzałem. Chwilka jeszcze; a to stare, osłabłe ciało złamie się i runie.

Coraz bliższa, coraz wyraźniejsza wrzawa wpadła nareszcie w opustoszałą uliczkę z ogromnym wybuchem krzyku, świstania, śmiechów, klątw, żłorzeczeń. Ochrypłe, pijackie głosy zlewały się w jedno z szatańskim piskiem niedorostków. Powietrze zdawało się pijane tym wrzaskiem motłochu; jakaś zwierzęca swawola obejmowała uliczkę, tłoczyła ją, przewalała się po niej dziko, głusząco. Trzask łamanych okiennic, łoskot toczących się beczek, brzęk rozbijanego szkła, łomot kamieni, zgrzyt drągów żelaznych zdawały się jak żywe brać udział w tej ohydnej scenie. Jak płatki gęsto padającego śniegu wylatało i opadało pierze z porozrywanych poduszek i betów. Już tylko kilka lichych kramów dzieliło izbę Mendla od rozpasanej ciżby. Malec przestał szlochać i trzęsąc się cały jak w febrze, przysiadł się do dziada. Jego wielkie ciemne oczy pociemniały jeszcze i świeciły ponuro z pobladłej twarzyczki. Dziwna rzecz! To przytulenie się dziecka i to bliskie już niebezpieczeństwo skrzepiły starego Żyda. Położył rękę na głowie wnuka, tchu w piersi nabrał szerokim oddechem, a choć twarz miał jeszcze jak opłatek białą, do źrenic już przywołał i ogień, i życie. ·

- Sz... - szepnął uspakajająco.

Teraz dopiero płacz, który już umilkł, zduszony wielkim strachem. Teraz dopiero to przedchwilowe szlochanie dziecka dochodziło do jego świadomości.

W tej chwili do długiej, wąskiej sionki wpadło kilka kobiet: powróźniczka z dzieckiem na ręku, stróżka, straganiarka.

- Dalej, Mendlu! - krzyknęła od progu stróżka - zejdźta im z oczów! Ja tu duchem w oknie obrazek postawię albo krzyzik. Już ta po inszych izbach stoi... To tam nie idą!...

Chwyciła malca za rękę.

- Dalej, Kubuś! Do alkowy!...

Obstąpiły ich, zasłaniały sobą, pchały ku pąsowej firance. Znały tego Żyda tak dawno, był usłużnym, dobrym człowiekiem. Za kobietami zaczęli się wsuwać inni mieszkańcy małej kamieniczki. Izba zapełniała się ludźmi.

Stary Mendel jedną rękę oparł na ramieniu chłopca, a drugą odsunął kobiety. Oprzytomniał już zupełnie przez tę jedną chwilę.

- Dajta spokój, Janowa! - mówił twardym, brzmiącym jak dzwon głosem. - Dajta spokój! Ja wam dziękuję, bo wy mnie swoją świętość chcieli dać, mnie ratować, ale ja do moje okno krzyż nie chcę stawić! Ja się nie chcę wstydzić, co ja Żyd. Ja się nie chcę bać! Jak uny miłosierdzia w sobie nie mają, jak uny cudzej krzywdy chcą, nu to uny nie są chrześcijany, nu, to uny i na ten krzyż nie będą pytali i na ten obraz... Nu, to uny i nie ludzie są. To uny całkiem dzikie bestie są. A jak uny są ludzie, jak uny są chrześcijany, nu, to dla nich taka siwa głowa starego człowieka i takie dziecko niewinne też jak świętość będzie. Pójdź, Kubuś...

I pociągnąwszy za sobą chłopca, mimo hałaśliwych protestów zebranych, do okna podszedł, oba jego skrzydła pchnięciem ręki otworzył i stanął w nim w rozpiętym kaftanie, w skórzanym fartuchu, z trzęsącą się brodą białą, z głową wysoko wzniesioną, tuląc do swego boku małego gimnazistę w szkolnej bluzie, którego wielkie oczy otwierały się coraz szerzej, utkwione w wyjący motłoch.

Widok był tak przejmujący, że kobiety szlochać zaczęły.

Spostrzegła stojącego w oknie Żyda uliczna zgraja i omijając pozostałe kramy rzuciła się ku niemu.

Tę heroiczną odwagę starca wzięto za zniewagę, za urągowisko. Tu już nie szukano, czy jest do wytoczenia jaka beczka pełna octu, okowity, jaka paka towarów do rozbicia, jaka pierzyna do rozdarcia, jaki kosz do stłuczenia. Tu wybuchła ta dzika żądza pastwienia się; ten instynkt okrucieństwa, który przyczajony w jednostce, jak pożar opanowywa zbiegowisko, ciżbę...

Jeszcze nie dobiegli pod okno, kiedy kamień rzucony z póśrodka tłumu trafił w głowę chłopca Malec krzyknął, kobiety rzuciły się ku niemu. Żyd puścił ramię dziecka, nie obejrzał się nawet, ale podniósłszy obie ręce wysoko ponad wyjący motłoch wzrok utkwił i szeptał zbielałym usty:

- Adonai! Adonai!... - a wielkie łzy toczyły się po jego zbrużdżonej twarzy.

W tej chwili był to prawdziwy G a o n, co znaczy: wysoki, wzniosły.

Kiedy pierwsi z tłumu pod okno dopadli; znaleźli tam wszakże niespodziewaną przeszkodę w postaci chudego studenta z facjatki

Z wzburzoną czupryną, w rozpiętym mundurze stał on pod oknem Żyda, rozkrzyżował ręce zacisnąwszy pięście i rozstawiwszy nogi jak otwarty cyrkiel Był tak wysoki, że zasłaniał sobą okno. niemal w połowie. Gniew, wstyd, wzgarda, litość wstrząsały jego odkrytą piersią i płomieniami szły po jego czarnej, ospowatej twarzy...

- Wara mi od tego Żyda! - warknął jak brytan na pierwszych którzy nadbiegali. - A nie, to wal we mnie jeden z drugim, gałgany! psubraty! hultaje!

Trząsł się aż cały i nawet pełnego głosu dobyć nie mógł, tak go gniew dławił. Z małych jego burych oczu iskry sypać się zdawały.

Był w tej chwili pięknym jak Apollo...

Kilku trzeźwiejszych z bandy zaczęło się cofać Postać młodzieńca i jego słowa uderzyły ich swą siłą. Skorzystał z tego długi student, a skoczywszy przez niskie okno do izby, odepchnął Żyda, a sam w oknie stanął. Tłum przeciągnął mimo tego okna z głuchą wrzawą. Szyderstwa, pogróżki, wrzaski, złorzeczenia towarzyszyły pochodowi temu; po czym wrzawa oddalała się, cichła, aż przeszła w huk niewyraźny, daleki.

Tego wieczora nikt się, przy sosnowym stole nie uczył i nikt przy warsztacie nie pracował. Zza pąsowej firanki z alkowy doby wał się niekiedy, cichy jęk dziecka; zresztą spokój panował tu zupełny, Gdyby nie rozbita szyba w okienku, gdyby nie porzucony na podłodze szynel i tornister uczniowski, nie znać byłoby tej burzy, która tu przeszła rankiem.

W alkowie za pąsową firanką leżał mały gimnazista z obwiązaną głową. Zielona lampka paliła się przy nim, chudy student siedział na brzegu łóżka trzymając rękę malca.

Twarz studenta była już tą samą co zwykle, dziobatą, brzydką twarzą; w oczach tylko paliły się niedogasłe ognie z dna duszy ruszone Siedział milczący; namarszczony, gniewny i od czasu do czasu rzucał niecierpliwie spojrzenie w ciemny kąt alkowy. W kącie tym siedział stary Mendel Gdański, bez ruchu, bez głosu. Skulony, z łokciami wspartymi o kolana, z twarzą ukrytą w rękach siedział on tak już od południa, od chwili, w której, dowiedział się, że chłopcu niebezpieczeństwo nie grozi.

Ta nieruchomość i to milczenie starego introligatora niecierpliwiły studenta.

- Panie Mendel! - burknął wreszcie - wyleźże pan już raz z tego kąta! Bosiny pan odprawiasz czy co u licha? Trochę gorączki i nic ;więcej. Chłopak za tydzień jaki do szkoły pójdzie, byle się trochę tylko skóra zrosła. A pan tak na marze zasiadł, jakby co panu umarło.

Stary Żyd milczał.

Po chwili dopiero podniósł głowę i odezwał się głosem namiętnie drgającym:

- Pan się pyta, czy ja na bosiny siedzę? Nu, ja siedzę na bosiny! Ja popiół na głowę mam i wór gruby na głowie mam, i na popiele ja siedzę, i nogi bose mam, i pokutę wielką mam; i wielką boleść mam, i wielką gorzkość...

Zamilkł i twarz znowu w ręce ukrył: Mała zielona lampka da wała jego siwej głowie, jakieś szczególne, widmowe niemal oświetlenie. .Malec jęknął raz i drugi i znów zaległo milczenie.

A wtedy wśród tej ciszy podniósł Mendel Gdański raz jeszcze głowę i rzekł:

- Pan powiada, co u mnie nic nie umarło? Nu, u mnie umarło to, z czym ja się urodził, z czym ja sześćdziesiąt lat żył, z czym ja umierać myślał... Nu, u mnie umarło serce do tego miasto!


"Miłosierdzie gminy" Marii Konopnickiej

"MIŁOSIERDZIE GMINY"
K A R T K A Z H O T T I N G E N
Maria Konopnicka

Dziewiąta dochodzi na zegarze gminy. Przez lekką mgłę poranną przebijają ciemniejsze, lazurowe gołębie, zapowiadając cudowną i cichą pogodę.

Przed kancelarią snują się, gromadki, oczekując przybycia pana radcy Storcha, którego szary filcowy kapelusz i laskę ze srebrną gałką widać przed bliską kawiarnią Gehra, u stolika pana sędziego. pokoju, czytającego tu przy cienkiej kawie swój poranny, dziennik. Pan radca może przybyć lada chwila; tak przynajmniej sądzi woźny, stojący w półurzędowej postawie na ganku kancelarii i odpowiadający na pozdrowienia przechodniów przytknięciem dwu palców do granatowej ż białą wypustką czapki:

Od strony kawiarni Gehra dolatują rześkie głosy obu rozmawiających panów. Pan radca zatrzymał się tylko na chwilę, nie siada nawet, ale rozmowa z panem sędzią bawi go widać, gdyż słychać od czasu do czasu jego śmiech swobodny, wesoły, któremu odpowiada krótkim naszczekiwaniem pyszny brunatny seter, w postawie sfinksa u stolika leżący.

Tymczasem ludzie przed kancelarię przychodzą, pozdrawiają się wzajem i stają gawędząc niedbale. Niektórzy idą wprost do kancelarii, inni przysiadają na kamiennych, połączonych luźnym łańcuchem słupkach, które niewielki, żwirem wysypany plac przed gmachem od ulicy dzielą; jeszcze inni zadarłszy głowy przypatrują się samemu gmachowi. Jest nowy. Stanął wszakże na miejscu dawno zadrzewionym, z którego mu pozostawiono dwa szeroko rozrosłe o łupiącej się delikatnej korze platyny, których żywą zieleń jesienne słońce złocić już nieco zaczęło.

Sam gmach prosty, szary, kwadratowy niemal, ma na płaskim dachu niską, żelazną balustradę o złoconych gałkach, a na fasadzie cztery pilastry i pamiątkową tablicę z napisem. Napis ten; błyszczący wesoło złoceniem swych liter, przyciąga oczy ludzkie. Każdy prawie z przybyłych podnosi głowę i odczytuje go z powagą. Alboż nie ma prawa? Wszak każdy na wzniesienie kancelarii dał swoje trzy grosze, a dom jest wspólną własnością i wspólnym dziełem gminy. Nie mniej przyciąga oczy zegar, umieszczony w samym ostrzu trójkąta opierającego się podstawą o płaskie kapitele pilastrów, tylko że wskazówki jego zdają się dziś wolniej jakoś poruszać po okrągłej i błyszczącej tarczy Tak przynajmniej mniema właściciel bliskiej piwiarni, który co chwila dobywa swoją wielką srebrną cebulę konfrontując ją z zegarem gminy! Miły Boże; po co się człowiek ma śpieszyć. Czas i tak leci

Już tylko parę minut brakuje do dziewiątej; gromadki zaczynają się ściągać przed sam ganek kancelarii, śmiejąc się i rozmawiając głośno. Nie ma w tym zebraniu nic uroczystego: jak kto przy robocie stał, tak przyszedł. Zwyczajnie, za interesem.

Codzienne “joppy” szarzeją się na grzbietach; rzeźnik Wallauer przyszedł w różowym dymkowym kaftanie, Jan Blanc, rymarz z Hösehli, w zielonym kitajkowym fartuchu, spiętymi na mosiężną haftkę z łańcuszkiem; wielu mimo rannego chłodu stawiło się na zebranie w kamizelkach tylko; wdowa Knaus, jak szła z targu, tak wstąpiła z koszykiem ogrodowizny i z nową szczotką pod pachą. A cóż? Wszak tu wszyscy swoi:

Nareszcie na kwadratowej wieżycy Nowego Münsteru zaczynają bić kwadranse, a jednocześnie daje się słyszeć radosne szczekanie wyżła biegnącego u nóg pana radcy. Wyprzedza go, wraca, znowu go wyprzedza, znów w paru susach wraca, aż weszli razem w wybornych humorach w otwarte drzwi kancelarii. Zaraz ' za nimi zaczynają wchodzić czekające przed gmachem gromadki.

Wchodzą i w sieniach już dzielą się na dwie partie: ciekawych i interesowanych. Interesowani przepychają się zbitym szeregiem do żółtych drewnianych balasków, dzielących salę na część urzędową i nieurzędową, ciekawi idą wolniej i obsiadają ławki biegnące dokoła pod ścianą.

Nie jest to rozdział stanowczy

To z jednej, to z drugiej strony co i raz miano sobie coś do powiedzenia; czasem też który z ciekawych úczuwa się nagle interesowanym i u balasków miejsca sobie szukał. Człowiek może się namyśleć i w ostatniej chwili.

Ineresowanych jest mniej; ci mają ważniejsze stanowisko w sali. Jest tu powroźnik Sprüngli, który się niedawno z wdową ożenił i warsztat chciał rozwinąć; jest Kägi Tobiasz, właściciel piwiarni “Pod Zieloną Różą”; jest piekarz Lorche; jest oberżysta z Mainau; jest Dödöli, właściciel winnic; jest Wetlinger Ürban, słodownik; jest Tödi Mayer, ślusarz; jest kotlarz Kissling; jest ogrodnik Dörfli, jest stolarz Leu Peter i kilku innych jeszcze.

Każdy z nich potrzebuje posługi to w warsztacie, to w domu; to w roli. Każdy też woli, że mu to taniej przyjdzie, niż gdyby parobka zgodził. Porozpierali się u balasków i gwarzą z cicha. Wdowa Knaus także się między nimi rozparła. Od czasu jak się syn ożenił, na imię boskie nie ma się kim w domu pchnąć. Jest przy tym miłosiernego serca i chętnie by biedotę jaką wzięła, żeby tylko posługę z tego niezgorszą mieć można. No i żeby dopłata nie bardzo marną była. Nie może przecie niedołęgi darmo do domu brać. Gmina zresztą ma fundusze na to, żeby za biedaków, co już robić nie mogą, płaciła.

Żebrać przecież nie pójdą, nie wolno. Czy tylko będzie w czym wybrać? Pod jesień słabnie to jak muchy. Wolałby babę. Phi! weźmie i dziada, jak baby nie będzie. Aby od biedy, aby od biedy! A czy to mało tej hołoty w gminie? Tygodnia nie ma, żeby do kancelarii nie ściągła jaka mizerota, której się zdaje, że już nie poradzi robocie. Nieprawda! Takiego dobrze docisnąć, to i za młodego obstanie od nagłego razu. A i to błogie, co tam gmina doda. Nie raz, nie dwa jeszcze taki swego nie przeje, a już go śmierć ściśnie. Hoppingerom się trzydzieści, franków po starej Reguli zostało, co ją na wiosnę z kancelarii wzięli. A Egli? Egli więcej niż w parobka w Alojza orał, a jeszcze połowy zapomogi nie wydał, kiedy stary zipnął Pan Bóg miłosierny niczyjej krzywdy nie chce!

Tu wdowa wzdycha, a czarny kamlotowy kaftan podnosi się z szelestem na jej szerokich piersiach.

Ale jeden i drugi ogląda się ku drzwiom. Czemu nie przyszedł Probst? Spodziewano się, że pierwszy do licytacji stanie, a jego dotąd nie ma.

Ucicha nareszcie w sali; a pan radca podnosi głowę od biurka, przy którym stojąc czytał papier jakiś.

Jest to młody jeszcze, przystojny i okazały szatyn, którego niewielka łysina niemal że nie szpeci wcale. Twarz ma mięsistą, okrągłą, wąs rudawy, spojrzenie otwarte, jasne. Ubrany z pewnym wykwintem, u szwajcarskich urzędników niezwykłym. Szczególniej uderza śnieżny gors u koszuli, na którym błyszczą drobne złote spinki Podniósłszy głowę pan radca oczy mruży i znad złotych okularów po obecnych patrzy W tej chwili właśnie woźny drzwi zamyka. Zdaje się, że już nikt więcej nie przyjdzie.

- No, moi panowie - odzywa się pan radca przeciągając palcem tłustej białej ręki pomiędzy przyciasnym kołnierzykiem a pełną, nieco nabrzmiałą szyją - no, moi panowie, mamy dziś, jak wiecie, posiedzenie sekcji dobroczynności w gminie. Czy tak?.

- Tak, talk! - odzywa się kilka głosów w sali.

- A więc, moi panonie - dodaje radca zapuszczając palec między kołnierzyk a kark kładący się na nim fałdą tłustej skóry więc możemy zaczynać!

- Tak, tak! - odzywają się ponownie głosy. Ale pan radca, świeży urzędnik z wyborów, nie lubi tracić sposobności do małych przemówień, które by gruntowały popularność jego. Chrząka tedy i oparłszy obie dłonie na pulpicie swego biurka tak rzecze:

- Wiadomo panom, jak opiekuńcze są ustawy gminy. Wiadomo panom, że gmina nie, dozwala cierpieć nędzy żadnemu z członków swoich. Ociera łzy, odziewa nagich, karmi głodnych, bezdomnym daje dach nad głową, słabych wspiera.

Tu czując, że mu się ten frazes udał, robi krótką, lecz znaczącą pauzę. Obejmuje potem oczyma obecnych i tak mówi dalej:

- Ustawy gminy są ustawami chrześcijańskiego miłosierdzia, są one nie tylko naszą zdobyczą cywilizacyjną, ale naszą chlubą. Tak jest, panowie, one są naszą chlubą! Wiadomo panom, że młodość nie trwa, siły opuszczają, choroba i bieda łamie. Jest to powszechne prawo, któremu ulega świat cały. Ale nasza gmina podejmuje walkę z tym prawem. W jaki sposób? W bardzo prosty: przygarnia tych, których skrzywdziło życie, przygarnia nędzarzy i wydziedziczonych, przygarnia kaleki i niemocne starce!

Tu pan radca dziwi się, że mu tak dobrze idzie, i znów robi pauzę. Żal mu po prostu, że słucha go tak mała garstka ludzi. Taka mowa, wypowiedziana na jakimkolwiek dużym zebraniu; zrobiłaby mu imię, Za czym z wysoka rzuca okiem na salę i tak kończy:

- Tak jest, moi panowie! Gmina przygarnia ich i godząc rozumną rachubę z porywami serca mówi: Starzec ten, nędzarz ten, ten kaleka nie może już wyżyć ze swej pracy. Owszem, nie może już pracować Nie ma on rodziny, która by go żywić mogła; lub też ma rodzinę biedną, której praca ledwo starczy, by głodu nie zaznać.. Mamże go puścić, żeby się włóczył po drogach jako wstrętny żebrak Nigdy.

Potrząsa głową energicznie i podnosząc głos mówi:

- Woźny, wprowadź kandydata!

Woźny przechodzi szerokim krokiem salę i znika we drzwiach bocznych, do małej komórki, służącej niekiedy za kozę, wiodących; między zebranymi szerzą się półgłośne szmery, a pan radca stoi z podniesioną ręką, żeby nie wychodzić z pozy. Upływa krótka chwila Nagle w drzwiach bocznych ukazuje się naprzód głowa, dygocąca na cienkiej, wychudłej szyi, potem kolana ku przodowi zgięte, potem stopy resztką obuwia ozute, potem ręce zgrabiałe i drżące, które się uszaków drzwi z obu stron chwytają, żeby dopomóc nogom przez próg, a wreszcie. grzbiet w pałąk zgięty. Jest to Kuntz Wunderli, stary tragarz, którego wszyscy znają.

W sali zapanowywa szmer głośniejszy nieco.

- To kandydat? Na miłosierdzie boskie, cóż to za kandydat? Któż to weźmie do siebie takiego trupa? Co za pomoc z tego komu? Co za wyręka? No, no! Ciekawa rzecz, co też gmina dać myśli za wzięcie tego próchna! A toć to skóra i kości! Nic więcej!

Niezadowolenie się wzmaga. Są tacy, którzy od razu sięgają za czapki i od balasków odchodzą

Ale pan radca na szemry te nie zważa i zaledwie Kuntz Wunderli ukazał się we drzwiach, tak mowę swą kończy:

- Tak jest, moi panowie! piękne nasze ustawy wygnały z ziemi naszej żebraninę, a wprowadziły do niej miłosierdzie. Nie ma już opuszczonych! Nie ma już nędzarzy! Gmina jest ich matką, gmina jest ich żywicielką. Oto jest starzec niezdolny do pracy. Kto z panów chce go wziąć do siebie? Niejedną posługę mieć można jeszcze z niego. Gmina nie wymaga, by jej członkowie czynili to darmo. Gmina gotową jest, podług ustaw swoich, przyczynić się do utrzymania tego starca. Kandydacie, przybliż się! Panowie, przy patrzcie się kandydatowi!

Skłonił głowę i dobywszy fular otarł nim czoło. Łatwo się pocił, a w sali stawało się gorąco.

Tymczasem Kuntz Wunderli, popchnięty nieco z tyłu przez woźnego, wydobywa się szczęśliwie zza drzwi i przy progu staje. Pełne światło z otwartego, na obszerną łąkę okna pada teraz na jego zgarbioną i znędzniałą postać Stoi tak przez chwilę, mnąc w ręku stary pilśniowy kapelusz, a chude kolana drżą mu coraz silniej. Jest wzruszony. Nagle prostuje się; podnosi głowę i z uśmiechem na obecnych patrzy. Uśmiech ma zachęcający, wesoły prawie. Kuntz Wunderli nie wie, kto będzie panem jego. Uśmiecha się tedy do wszystkich i raźno mruga oczyma Oczy te są zimne; osłupiałe i stroskane Stary Kuntz usiłuje im wszakże nadać filuterny, niemal lekkomyślny wyraz. Gdy mu się jedno zmęczy i staje w ciemnym . swoim dole nieruchome, martwe, mruga drugim, jak gdyby chciał mówić: “Jeszcze ja mocny! O, i jaki mocny! Chleba darmo nie zjem, pracować będę, każdej robocie poradzę. I wody przyniosę, i drew ułupię, i kartofli naskrobię, i izbę zamiotę... Dużą siłę mam jeszcze... dużą siłę...

A gdy tak patrzy z wysiłkiem, stara jego głowa coraz silniej trząść się zaczyna, oczy nieruchomieją i zachodzą wielkimi łzami a ręce szukają podpory. Jedne tylko wąskie i zapadłe usta uśmiechają się, ciągle się uśmiechają, Wtedy nawet, kiedy dwie łzy ciężkie i zimne toczą się zwolna po zmiętej i zbrużdżonej twarzy.

Ten, to ów zaczyna mu się przyglądać. Istotnie stary wygląda wcale jeszcze dobrze. Dziś rano ogolił się właśnie; woźny pożyczył mu brzytwy. Leży to w interesie gminy, żeby taki kandydat jak najlepiej i najraźniej się przedstawiał. Inaczej mógłby nie znaleźć , wcale amatora. Nie tylko więc woźny pożyczył mu brzytwy, ale starego kubraka i niebieskiej chustki na szyję, które po licytacji znów sobie odbierze. Stary Kuntz umie to cenić. Wie on, jakie pobudki miała gmina w tak łaskawie udzielonej mu pomocy, i rad by przede wszystkim uwydatnić te piękne szczegóły swojego ubrania. Ale rękawy kubraka są na niego przydługie; sam kubrak, zbyt obszerny, wisi na nim raczej, niźli go odziewa, a bujny, niebieski ba wełniany fontaź dziwnie się sprzecza z jego wyschłą, pomarszczoną w tysiące nzwów szyją, którą Kuntz to wyciąga, to chowa, nie wiedząc, jak lepiej przedstawi się chustka. Właściwie mówiąc, jest w trudnym położeniu.

Trzeba mu i litość wzbudzić, i nie okazywać się zbyt niedołężnym. Wie on, że stoi tu w charakterze starca nie mogącego pracować, ale wie także, iż każdy z tych, co tu przyszedł, na jego ręce patrzy, czy się roboty chwycą. Gmina ma nad nim. miłosierdzie prawda, ale zbyt wiele dopłacać za niego nie zechce. On to wie, wie dobrze; zbyt wiele wymagać nie może... Zmieszany, wzruszony patrzy ludziom po oczach, miarkując; co który myśli: na woźnego też rzuca w bok krótkie spojrzenia, jakby dla úupewnienia go, że ani brzytwa, ani kubrak, ani chustka nie pójdą na marne.

Ludzie patrzą na starego i gawędzą głośno. Nie leży to w interesie żadnego z nich, żeby okazywać zbyteczny pośpiech. Staliby tak do południa może, porozpierani na balaskach i biorący tabakę, ale pan radca nie lubi przewlekłych posiedzeń.

- No, moi panowie - odzywa się on głośno. - Czy przypatrzyliście się kandydatowi?

- A cóż mu się tam przypatrywać - odpowiada po małym milczeniu kotlarz Kissling. - Toć my go co dzień. widzimy. Stary ledwo dycha, nie uciągnie, nie dźwignie... Jak myślicie, szwagrze zwrócił się do Faustyna Tröndi - będzie miał z osiemdziesiąt albo i więcej ?

Stary chrząknął. Osiemdziesiąt dwa skończył, osiemdziesiąt dwa... Ale uśmiecha się tylko i milczy.

- Ile macie lat, stary? - pyta go Tödi Mayer.

Kuntz szybko mruga ku woźnemu okiem, a potem mówi:

- Siedemdziesiąt i cztery, kochanku! Siedemdziesiąt i cztery!

- A pokaż no, stary, zęby!! - odzywa się oberżysta z Mainau. Kuntz znów rzuca szybkie spojrzenie na woźnego i rozszerzywszy zeschłe wargi ukazuje wcale jeszcze zdrowe zęby.

Publika zaczyna się śmiać. ·

- Ho! ho! - mówi jeden - a to by i kość ugryzł.

- Chleba się nie zlęknie - dodaje drugi.

Leu Peter, stolarz, przechyla się ku niemu.

- A machnij no, stary, pięścią! Dalej!

Wunderli postępuje krok naprzód, podnosi nieco głowę, prostuje grzbiet i macha kilka razy ręką, której ściśnięta pięść ginie w długim rękawie pożyczonego kubraka. Ręka opada mu za każdym razem jak złamana gałęź. W stawach słychać trzask przykry.

- A co? Nieźle macha! - odzywa się ktoś z ławy.

- Phi!... - dodaje pesymistycznie drugi, wiedząc, że uwagi galerii nigdy nie są dla interesowanych stracone.

- A jakże nogi? - pyta znów Tödi Mayer, który widocznie na Kuntza ma ochotę. - Maszeruj no, stary!

Ale stary miesza się widocznie. Nogi, to właśnie najsłabsza jego strona. Ba! gdyby nie nogi!... I nawet nie tyle nogi, co kolana... Na samą myśl o wyprostowaniu już mu w nich coś strzyka... Ale Kuntz Wunderli nie zawiedzie gminy. Z najwyższym wysiłkiem unosi jedną stopę i stawia ją natychmiast na tym samym miejscu. Nie... nie... pomylił się. To nie ta! To gorsza! Podnosi tedy drugą, lecz jeszcze szybciej spuszcza ją z głośnym syknieniem. Co u diaska! Czy to nie tamta? Czyżby ta właśnie była gorszą?

Interesowani marszczą się i milczą Galeria, która z ławek po wstawszy podeszła do balasków, zaczyna się śmiać głośno.

- Dalej! Dalej? - wołają. - Maszerować! Maszerować, stary!

Pan radca surowo spogląda na śmiejącą się galerię, po czym zwrócony do starego mówi z odcieniem niecierpliwości:

- Czegóż stoisz? Ruszże się z kąta?

Kuntz Wunderli uśmiecha się nieśmiało, boleśnie. Zaraz, zaraz... Naturalnie! Czegóż on stoi? Zaraz się ruszy... Zaraz...

I nagle, zebrawszy siły, podnosi głowę, wytrzeszcza spłowiałe oczy, wyciąga jak żuraw szyję; prostuje się, przyciska rękami kolana i ku drzwiom maszerować zaczyna.

Jest to widok tak pocieszny, że całe zgromadzenie wybucha głośnym śmiechem. Stojący bliżej przy ławach padają na nie, chwytając się za boki, pan radca zasłania usta trzymaną w ręku ustawą, a woźny odwraca się do kąta i parska w kułak.

- Dobry! Dobry! - wołają głosy z ławek.

- Dalej! Dalej! - odpowiadają inne.

Stary idzie. Sztywne jego nogi nie zginają się wcale: podnosi on je jak kije z niezmiernym. wysiłkiem i opuszcza na dół, rozpaczliwie przyciskając rękoma chore i obrzmiałe kolana. Tymczasem, jakby na złość, sala wydłuża się, rośnie, drzwi uciekają kędyś, ściany nabierają przeraźliwej głębi; staremu Kuntzowi zdaje się, że nigdy, nigdy nie zdoła dojść aż do nich... Czuje wszakże, iż wszyscy ci ludzie na niego patrzą, że - gmina patrzy. Zaciska tedy zęby i znów podnosi sztywną i ciężką nogę.

Nagle staje i szeroko otwiera osłupiałe oczy. U drzwi, w gromadzie głów ludzkich widzi głowę syna.

Tego się nie spodziewał. Nie, nie! Tego nie...

Ciemna czerwoność bucha mu na twarz resztką krwi spod serca.

Nie słyszy śmiechu ludzkiego, nie słyszy nawet głosu pana radcy, który go na miejsce woła. Widzi tylko syna.

Jak urzeczony patrzy na niego i zaczyna drżeć jak na wielkim; wielkim zimnie; wszystkie jego stare kości dygocą. Struchlała twarz blednie, bieleje, staje się biała, bardzo, bardzo biała. Na czole rysuje się dziwnie twarda i surowa bruzda; oczy jego zapalają się i gasną. Niepocieszone, martwe, stroskane, z dziwem i strachem patrzą się w twarz syna. Nie, nie, on nie chce, żeby go syn licytował w gminie... On nie chce!

Kurczy się, odrywa ręce od kolan i zastawia się nimi Nie, nie! On się boi! On nie chce!

Ale woźny przystępuje i bierze go za ramię.

- Go u diabła? Czego stoi jak głupi? Czy nie widzi; że urząd czeka? Dalej naprzód!

Stary Wunderli jest wszakże w tej chwili tak słaby, ale to tak słaby jak dziecko. Po prostu: ruszyć się nie może. Nogi mu się plączą, zęby szczękają, głowa się chwieje jak ten liść jesienny. Woźny popycha go przed sobą, a także podtrzymuje nieznacznie. Gdyby go nie podtrzymywał, stary upadłby może. W duchu nie ma on wielkiej nadziei, żeby starego gmina łatwo pozbyć się mogła. Te raz widzi, że i brzytwa, i chustka, i kubrak - tak jak na nic. . Zupełnie jak na nic.

- Prędzej! - woła niecierpliwie pan radca.

Kuntz Wunderli opamiętywa się jakoś i znów staje na poprzednim miejscu. Jest ono dobrze wybranym. Z szeroko otwartego na ogród okna pada na nędzarza pełne, złote światło. W świetle tym zmartwiała twarz starego nabiera nieco życia Na łysej jego czaszce igra odblask cichej i modrej pogody. Osłupiałe źrenice podnoszą się i zawieszają kędyś daleko; na szerokim słonecznym błękicie.

- Kto wie? Może i nieźle byłoby, żeby się syn utrzymał. Kto wie? Synowa zła i skąpa, to prawda. ale umarłby wśród swoich przynajmniej. I wnuki... widziałby co dzień wnuki. .

Źrenice starego wilgotnieją, stają się miękkie i rzewne; na ustach drży jakieś niewymówione słowo, wielka surowa zmarszczka na czole wygładza się i znika.

Stanowczo nie wygląda w tej chwili na więcej jak siedemdziesiąt cztery. To ożywia nieco interesowanych.

- Nietęgi w nogach! - mówi kręcąc głową piekarz Lorehe.

- Co to nietęgi! - prostuje ktoś z ławy.

- On nas jeszcze wszystkich przeskoczy! - dodaje inny.

- Zuch stary! - woła trzeci.

- Jakże myślicie, szwagrze? - pyta półgłosem Tödi Mayer swojego sąsiada.

- A cóż? ja bym brał. Kiepski w nogach, ale w warsztacie posłuży.

- Ani bym na to chuchro nie spojrzał - mówi Dödöli - gdyby tu był inny.

- A co ? w domu i to się przyda - perswaduje Kissling.

Pan radca bystrym okiem po obecnych wodzi. Chwila wydaje mu się odpowiednią do zagajenia licytacji. I tak sprawa ta przeciągnęła się nad miarę dzisiaj. Za dużo było ciekawych.

Dobywa zegarek, podnosi go blisko do oczu, porównywa ze ściennym zegarem gminy i skinąwszy na woźnego rzecze pełnym inicjatywy głosem:

- Moi panowie, kończymy! Kandydat, przedstawiony wam przez sekcje dobroczynności gminy, ze wszech miar zasługuje na waszą uwagę. Zdrów jest, niezbyt podeszły w latach; siły dobrze mu służą i do każdej lżejszej roboty przydać się w domu może. Kto z panów reflektuje? I z jaką dopłatą?

Cisza nastaje po tych słowach pana radcy. Jaki taki liczy się z, potrzebą posługi i z groszem.

Sprüngli porusza się i przestępuje z nogi na nogę. Zauważył to pan radca i skłaniając się uprzejmie w stronę powroźnika rzecze:

- Moi panowie, pan Sprüngli zaczyna. Panie Sprüngli; prosimy! Jakiej dopłaty żądałbyś pan od gminy za przyjęcie w dom swój kandydata?

- Dwieście franków! - rzecze powroźnik i urywa niepewny, czy nie zażądał zbyt mało:

- Co? Dwie-ście fran-ków? - pyta udając zdumienie pan radca. Po czym zatrzymuje się na chwilę: - Moi panowie! Nic nie byłoby dla mnie milszego nad taki stan finansów gminy, który by sekcji jej dobroczynności pozwalał na podobnie kolosalne wydatki. Gdy jednak tak nie jest, musimy to uwzględnić i stawiać przystępniejsze cyfry. I namyślcie się, panie Sprüngli? Jakże, moi panowie? Widzieliście, panowie, zęby kandydata? to człowiek silny jeszcze!

- I cóż tam, zęby! - odzywa się oberżysta z Mainau. - To gorzej jeszcze, że zdrowe! Jak się stary rozje, to go nie natkam, a do roboty nie stanie.

- Oho! nie ma biedy! Już my go napędzimy! - mówi Kägi mrugając zezowatym okiem.

- Ja? - obrusza się oberżysta. - Ja na dziecko nie zakrzywię palca! -

- No, no! - odpiera Kägi. - Potraficie w parobka orać!

- Wy co? Czy to ja Probst jestem?

Roześmieli się obaj.

- Kto tam wie, czy i Probst winien! - rzecze Kissling. - Dziad napijał się może...

- Jako żywo! Nikt go·pijanym nie widział - zaprzecza Lorche.

- Ale to tam nie Probsta robota, tylko żony! Żona jędza..., odzywa się głos z ławy.

- Baba spod ciemnej gwiazdy! - dorzuca ktoś z kąta.

- Jak było, tak było - mówi Sprüngli - dość, że się stary Hänzli u niego powiesił...

- Musiało mu być słodko..

- Jak to? - woła rzeźnik Wettinger. - To ja takiego będę żywił, odziewał, dach nad głową dawał za ten marny grosz z gminy, a do roboty nie będzie mi go wolno napędzić?

- No tak... Ale zawsze. .

- Moi panowie - przerywa pan radca - przystępujemy do úkończenia tej šprawy. Czas urzędowych osób jest ograniczony. Pan Sprüngli podał dwieście franków. Kto z panów licytuje in minus?

Cisza.

- Kto ż panów licytuje? - pyta ponownie pan radca. - Panie Sprüngli, namyślcie się, proszę.

- Jużem się namyślił - rzecze Sprüngli. - Mniej nie mogę niźli dwieście franków.

Pan radca odwraca się od niego.

- Kto licytuje, panowie? Kto licytuje?

- Sto osiemdziesiąt pięć wezmę! - mówi zwolna, cedząc zgłoski piekarz Lorche. - Ale niech przynajmniej tę zimę w ubraniu swoim chodzi. U mnie ciepło.

Stary Wunderli spogląda po sobie najpierw, potem po sali i nagle drżeć zaczyna. Wydaje mu się, że mróz już mu kości sięga. W swoim ubraniu? Cóż on za ubranie ma? Alboż on na ubranie zarobić mógł grosz jaki? Na chleb zaledwie mógł zarobić, a i to z ciężkością. Bluzę płócienną ma, łataną bluzę tylko. Jak tu zimę w tym przebyć? Co to za ubranie?..

- Sto osiemdziesiąt z tym samym warunkiem! - odzywa się grubym głosem Dödöli, właściciel winnicy.

- Z tym samym warunkiem? - myśli stary Kuntz, a nędzne jego nogi dygocą coraz silniej. - Miłosierny Boże! Po cóż tu jakie warunki? Wszak stoi tu jak ten Łazarz przed ludźmi... Cóż tu za warunki?..

Po oświadczeniu Dödölego znów się cicho robi. .Pan radca stoi jak na szpilkach.

Chwilę bawi się koralowym brelokiem, po czym zmuszając się do uprzejmego tonu mówi:

- Dalej, moi panowie! Dalej! Kto licytuje?

- Sto siedemdziesiąt i pięć! - mówi dobitnie Tödi Mayer. Potrzeba mu na gwałt parobka. Robota aż kipi w domu.

- Sto sześćdziesiąt! - woła ktoś nagle z kąta.

Obejrzano się: nie dowierzano sobie. Zazwyczaj opuszczano po pięć franków, po siedem zresztą Ale żeby ktoś o piętnaście od razu mniej chciał brać, teko przykładu nie było.

Sam pan radca spogląda ciekawie w kąt sali; ·stary Kuntz także podnosi głowę i patrzy:

Z boku nieco, bliżej drzwi, poza ramionami licytantów, u balasków rozparty stoi syn jego, z krótką fajką w zębach. Za rękę trzyma najmłodszego chłopca.

Stary otwiera usta i patrzy z mieszaniną strachu i nadziei.

Syn przeciska się do balasków, wyjmuje fajkę i w pierwszym rzędzie staje z podniesioną głową. Nikt mu tego za złe nie bierze.

Dzieciaków gromadę ma, sam ciężko pracować musi. Jedna gęba więcej u miski to duża rzecz tam, gdzie i ci, co do niej siedli, nie zawsze się najedzą. Trzymać ojca darmo nie może. Bóg widzi, jako nie może! Ale z tym, co gmina doda, spróbuje. Nie wymaga wiele. Od razu trzy razy tyle opuszcza, co ktokolwiek z obcych. Zarabiać na gminie i na starym nie chce. Niech tylko mu się własny grosz, choćby i niecały, powróci ,

Wszyscy to rozumieją doskonale; każdy by z nich zrobił to samo. Człowiek się tak jak każda rzecz zużywa, a zużyty cięży. Kto na to ma, może i dziada żywić, a nie dopiero ojca, ale kto nie ma na to, jużci, kraść nie pójdzie. Jest to rzecz jasna jak słońce.

A jednak od tej rzeczy jasnej jak słońce pada jakiś posępny cień·na wszystkie czoła. Ludzie bokami patrzą, jakby nie chcieli, nie mogli spojrzeć sobie oko w oko. Cisza trwa dłużej niż zwykle. W ciszy tej słychać ciężkie, do jęku podobne westchnienie starego Kuntza.

Pan radca bystro pogląda po ludziach. Widocznie syn się utrzyma.

- A więc, moi panowie - zagaja przemilczawszy nieco a więc utrzymuje się ostatnia oferta: sto sześćdziesiąt franków! Cieszy mnie, bardzo cieszy.

Tu urwał. Właściwie nie wie, co go tu ma cieszyć. Tego, iż cieszy się, że sobie wszyscy raz do licha pójdą, nie może im przecież tak w oczy powiedzieć.

Ale przemowa ta okazuje się przedwczesną.

- Sto pięćdziesiąt i pięć! - podbija syn Tödi Mayer i ociera czerwoną bawełnicą szerokie, spocone czoło.

Syn cofa się w milczeniu od balasków i rozdmuchuje przygaszoną fajkę. Aĺe dziecko, które za rękę trzymał, spostrzega w tej chwili starego.

- Dziaduś! Dziaduś! - woła cienkim, przenikliwym głosikiem:

Stary wnuka nie widzi, słyszy go tylko, rzewny uśmiech rozszerza jego zwiędłe wargi. Potrząsa radośnie głową i robi ruch taki, jakby brał, tabakę. Idzie to jakoś, dzięki Bogu idzie. Wszystko jeszcze może być dobrze!

- Sto pięćdziesiąt! - woła syn.

Ale Tödi Mayer ustąpić nie myśli. Zaperzył się; był z tych, którzy się rozpalają do każdej stawki. Cóż syn? Syn go mógł darmo trzymać.. Za pieniądze gminy każdy teraz dobry, każdy ma prawo.

- Sto czterdzieści i pięć! woła podniesionym głosem.

Syn przechyla głowę i Patrzy na Tödi Mayera z wysoka lekko zmrużonymi oczyma.

Namyśla się chwilę, po czym macha obojętnie ręką. Nie może ryzykować więcej. Zrobił, co do niego należało, ale ryzykować nie może. Jego czarna o prostych włosach głowa i twarz kwadratowa, drewniana cofa się z szeregu, a wysoka, koścista, nieco pochylona postać posuwa się ku drzwiom wskroś ciżby.

Stary patrzy za nim. Jest niespokojny, otwiera usta i wyciąga szyję, lewa powieka zaczyna mu drgać nerwowo. Wygląda teraz staro, bardzo staro. Tödi Mayer miarkuje, że nieświetny zrobił interes, i szepce z kumem Spenglerem.

Tymczasem pan radca uderza dłonią w biurko, przy którym stoi.

- A zatem - odzywa się dźwięcznym, jasnym głosem -- sto czterdzieści i pięć franków! Po pierwsze... po. .

- Za pozwoleniem! - przerywa nagle Tödi Mayer. - Czy tylko jopa należy istotnie do starego?

Pan radca marszczy piękne, gładkie czoło.

- To nie może wchodzić w zakres roztrząsań gminy! - rzecze z godnością, a woźny odwraca się do kąta i kaszle głośno.

- Jak to nie może? - ujmuje się za sąsiadem Spengler. - Gmina musi wiedzieć, co daje, a ten, kto bierze, musi wiedzieć, co bierze To jasne!

- Jopa twoja? - pyta Tödi Mayer zwracając się bezpośrednio do starego Kuntza.

Ale stary Kuntz nie słyszy.

Lewa jego powieka drży coraz silniej, spojrzenie słupieje. Widzi, jak syn oddala się i jak znika we drzwiach. W chwilę potem widzi go jeszcze raz przez otwarte okno i słyszy szczebiot dziecka Idą... Przeszli.

- Stary opuszcza głowę i trzęsie nią w milczeniu. Potem ściska powieki z całej, z całej siły. Coś mu źre oczy; słonego coś; gorzkiego... Źre i pali...

- Słyszysz, stary? - powtarza Tödi Mayer głośniej. - Pożyczył ci kto jopy czy własna?

Usłyszał wreszcie. Miesza się, spogląda po sobie, zaczyna szybko mrugać czerwonymi oczyma i rzuca ukradkiem spojrzenia w kąt, gdzie woźny stoi.

Tödi Mayer uderza pięścią w balaski.

- Ależ to oszukaństwo! - wybucha gniewnie.

- Tak! Tak! - odzywa się kilka na raz głosów.

Szmer rośnie w sali; oburzenie udziela się wszystkim.

- Człowiek ma miłosierdzie - woła Tödi Mayer szeroko rozkładając wielkie czerwone ręce - bierze sobie za marny grosz taki ciężar na kark, ale chce, żeby interes rzetelnie był zrobiony. To trudno!

- Tak! Tak! - potwierdza więcej jeszcze głosów. Ponad wszystkimi słychać głos Spenglera. Na twarz pana radcy bucha płomień gniewu.

- Ściągaj kurtę! - krzyczy na starego, a Kuntz Wunderli z pośpiechem rozpinać ją zaczyna.

Nie idzie to łatwo. Ręce mu się trzęsą, pokurczone palce nie trafiają do guzików od razu; staremu pomaga woźny ściągając ze złością rękawy. Jako urzędnik gminy, czuje się on niemal tak samo dotknięty jak pan radca.

- Kapuściana głowa! Niedołęga! - szepce przyciszonym, zirytowanym głosem, szarpiąc na przemiany to jeden, to drugi rękaw nieszczęsnej kurty, po której zdjęciu okazuje się cała wyjątkowa nędza zapadłych piersi i wychudzonych żeber kandydata, ledwie co okrytych srodze łataną koszulą i szczętami letniej kamizelki.

Stary Wunderli drży silnie, częścią z chłodu, a częścią ze strachu. Wydało się... Co teraz będzie? Wszystko się wydało...

W niezmiernym pomieszaniu podnosi do szyi obie trzęsące się ręce i usiłuje rozplątać misternie przez woźnego zadzierzgnięty fontaź:

- I chustka nie twoja? - krzyczy Tödi Mayer zdjęty ostatnią pasją w swym rozczarowaniu.

- Nie moja. - odpowiada ledwie słyszalnym szeptem Kuntz Wunderli.

Woźny wyszarpuje mu ją z ręki.

- Kapuściana... ośla... barania głowa! - mówi przez zęby z naciskiem.

Historia z chustką więcej go jeszcze gniewa niźli historia z kubrakiem: Inicjatorem pożyczki kubraka nie był sam: podsunął ją mimochodem pan radca, zważywszy, iż kandydat był zbyt źle odziany aby się mógł pokazać w urzędowej części sali.

Ale chustka? Chustka była własnym pomysłem woźnego. Sam ją wiązał, włożył w wiązanie to coś z artystycznych instynktów swoich, coś z własnej duszy... Zdejmowanie jej nie było zresztą rzeczą konieczną, nikt chustki nie podejrzewał, nikt nie pytał o nią. Rozdrażnienie woźnego jest tak wielkie, iż zmiąwszy ten niebieski bawełniany szmatek w obu rękach ciska go ze wstrętem pod wieszadło u drzwi stojące. Nie może w tej chwili dać dobitniejszego wyrazu oburzeniu swemu i swej wielkiej wzgardzie.

Ale Kuntz Wunderli stoi tymczasem przed publicznością zawstydzony, zgnębiony, odarty z uroku. Teraz dopiero można się przypatrzeć jego kolanom, tak ku przodowi wygiętym, że cała postać przysiadać się zdaje, teraz można widzieć jego wykręcone, ciężkie stopy i jasnokościste łokcie. Najzabawniejsze wszakże wrażenie robi szyja starego. Jest ona tak cienką, że zdaje się, biczem przetrzasnąć by ją można. W ogóle czyni ona starego podobnym do oskubanego ptaka, a to tym bardziej, że nie podparta sztywnym fontaziem głowa wydaje się przy tej cienkiej, zwiędłej szyi niepomiernie wielka i ciężka. Opada to na jedną, to na drugą głęboko zaklęsłą jamę obojczyka.

Wesołość teraz wybucha na sali, jedni śmieją się dobrodusznie, drudzy złośliwie, poglądając przy tym na Tödi Mayera. Najlitościwsi kiwają głowami i uśmiechają się z lekka.

- Ecce homo! - odzywa się kotlarz Kissling, który ma brata dozorcę w kantonalnej bibliotece i darmo czytuje książki.

Szeroki wybuch śmiechu przyjmuje to porównanie. Większość mniema, iż jest to przymówka do szczytu wznoszącego się poza Mythenami, Dużym i Małym, który się “Ecce homo” zowie, w przeciwieństwie do sękatego Pilatusa; w zgromadzeniu są tacy, którzy górę tę widzieli z bliska:

Stary nie ma wprawdzie żadnego podobieństwa do jakiegokolwiek szczytu, ale jest to tym śmieszniejsze!

Jeden Tödi Mayer nie bierze udziału w ogólnej wesołości. Okrągłe jego, wypukłe i błyszczące oczy obiegają postać starego nędzarza, jak, gdyby każdą z jego wyschłych i struchlałych kości czyniły odpowiedzialną za tak wielki zawód. Oczyma tymi świdruje go jak fałszywy szeląg, roztrząsa jak stary łachman, przenika go do ostatniej żyłki; do resztki tchu w piersiach.

- Cofam słowo! - woła wreszcie. - Nie mogę brać tak mało!

- Nie wolno słowa cofać! - rzecze z powagą pan radca.

- Jak to nie wolno? Woźny nie przybił jeszcze. .

- Nie przybił! Nie przybił! - potwierdzają głosy z ławy, po czym ucisza się nagłe.

Wszyscy czekają, jaki obrót sprawa weźmie Pan radca jest niekontent. Rzuca on na obecnych spojrzenie spod oka, marszczy piękne czoło i ciągnie na dół to jednego, to drugiego wąsa.

- W takich łachmanach nie wezmę dziada i za sto osiemdziesiąt franków! - woła rezolutnie Tödi Mayer czując za sobą zgodę całej sali.

- Ja bym nie brał i za dwieście - popiera go kum Spengler.

- Co to dwieście! To i dwieście dziesięć nie byłoby nadto! Dodaje oberżysta z Mainau.

Stary Wunderli słucha tego i dusza w nim truchleje Co to będzie? A to może nikt i wziąć nie zechce? A potem, dlaczego tyle aż chcą brać? Dlaczego aż tyle?

Wielki niepokój i wielkie zdumienie odbija się w jego nędznej twarzy. Coraz wyżej podnosi brwi siwe, patrząc w ziemię, a głowa coraz szybszym ruchem opada mu to na jedno, to na drugie ramię.

- No, panie Tödi Mayer! - odzywa się urzędnik pojednawczo - Nie rób pan żartów i kończmy, moi panowie

- Dobrze! - woła energicznie ślusarz - wezmę, ale za równe dwieście!

- Co znowu! Co znowu! - odzywa się tracąc cierpliwość pan radca - Skąd gmina może takie sumy płacić? Czy panowie myślicie, że gmina siedzi na złocie? Moi panowie, gmina nie siedzi na złocie. Gmina musi się liczyć z groszem. Gmina ma wydatki, duże wydatki! Miłosierdzie, moi panowie, jest dla niej rzeczą świętą, ale i w miłosierdziu miarę zachować należy!

Jeszcze pan radca nie domówił ostatniej sylaby, kiedy drzwi otwierają się szeroko i wchodzi Probst. Jest to tęgi mężczyzna z grubym karkiem i szeroką czerwoną twarzą. Jego brunatny, rozpięty spencer pokazuje pierś potężnie rozrosłą i kołyszący się na niej łańcuszek ze srebrnych ogniwek Spod niskiego tłustego czoła świecą małe, bystre oczy; rudawe, kędzierzawe włosy zarastają mu głęboko skronie. Probst idzie śmiało i macha wielkimi rękami, które mu po bokach wiszą zaciśnięte w kułak; miejsca sobie wszakże robić bynajmniej nie potrzebuje, gdyż każdy usuwa się przed nim z pewnym rodzajem respektu. Człowiek jest silny, tęgi, ma spojrzenie ponure i zuchwałe. Z takim nie zaczynać lepiej. Probst dochodzi do balasków, kłania się urzędnikowi i kiwnięciem głowy pozdrawia kilku obecnych.

Pan radca wybaczyć mu zechce... Spóźnił się, ale nie winien temu. Ten przeklęty parobek, którego po starym Hänzlim wziął, rozchorował mu się jak na złość... Sam dziś mleko rozwozić musiał, a to piekielny kawał z góry i pod górę.

Pan radca słucha przytakując; pozdrowieni uśmiechają się życzliwie i kręcą głowami.

- Sam rozwozić musiał?.. No, no! Kawał drogi!

Przez otwarte okno słychać głośne naszczekiwanie psa, którego wszyscy znają; trzy razy dzienne przybywa on z mlekiem, zaprzężony do wózka pełnego wysokich blaszanek. Probst piękną oborę ma... Piękną oborę!

I nagle przejmuje ich uczucie poważania dla tych tęgich pięści i grubego karku. Spengler odwraca się od Tödi Mayera i na Probsta patrzy; ślusarz czuje się już przez samo przybycie mleczarza jakby na pół pobitym. Patrzy to na jednego, to na drugiego z obecnych niby obojętnie; w rzeczy samej żal mu, że targu nie przybił: Ano da się to widzieć, co będzie!

Ale Probst czasu nie traci. Opiera się ściśniętą pięścią o balaski, wyciąga grubą szyję i skubiąc żółto zarastający podbródek zmruża bure oczy i celuje nimi w starego jak wylotem fuzji.

Kissling i Dödöli trącają się łokciami.

- Jak ten patrzy! Jak ten, bestia, patrzy! Toć chwała Bogu, każdy oczy ma, a nikt tak nimi człowieka nie umie na wskroś brać! Ten się zna! No, już ten się zna!

Tymczasem izba przybiera całkiem inny pozór.

Czują wszyscy, że przybył koneser. twarze się ożywiają, ci, co siedzieli na ławie, powstają i przystępują bliżej. Chwila zaczyna być naprawdę interesująca Ale Kuntz Wunderli na widok Probsta porusza się niespokojnie, nerwowo. Wie “on, że Hänzli, tak samo z gminy wzięty, po. trzech miesiącach powiesił się u Probsta na strychu. Pamięta, jak Probstowa po nim sprzedawała buty. Pamięta też, jak stary Hänzli obtarte miał od szlej ramiona i jak mu u Probsta oczy zapadły, a twarz sczerniała i wyschła. Kurczy się stary, głowę w ramiona chowa, przyciska do boków kościste łokcie, staje się małym, bardzo małym, tak małym, że go i niewiele widać chyba. Co prawda rad by się pod ziemię całkiem, całkiem schować. Boi się tchnąć, boi się poruszyć, nawet kolana z wielkiego natężenia dygotać mu przestały.

Ale Probst zna się na tym wszystkim dobrze. Licytuje przecież tych hultajów od sześciu czy siedmiu lat w gminie. Wie on, że taka starota to jak pęknięty garnek: odrutuj, a czasem i za nowy trwa. Bądź co bądź najtańszy to robotnik, jakiego znaleźć można. Czy złością, czy dobrocią zawsze się z niego tyle roboty wyciśnie, ile zej, a co gmina doda, to jakby znalazł.

Sarkają ludzie, że cenę inszym psuje. A co mu tam, byle sobie nie psuł. Niech każdy pilnuje swego, i już.

Przekrzywia tedy Probst w jedną stronę ciężką swoją płaską głowę, przekrzywia w drugą, a potem spojrzawszy bystro w twarz urzędnika rzecze silnym dobitnym głosem:

- Sto dwadzieścia pięć!

Słowa te wywołują silne wrażenie. Najobojętniejsi nawet kręcą. głowami z podziwu. Daj go katu! A to i nie spyta, co kto święci, tylko swoją kozerą wali z góry jak armatnią kulą!

W sali robi się wielka cisza, w którą wpada natarczywe, zajadłe szczekanie psa pozostawionego przede drzwiami przy mleczarskim wózku. Stary Wunderli pogląda na lewo i na prawo, jakby szukał okiem, którędy ma uciec. Nie ucieka wszakże: stoi, jakby skamieniał, jakby wrósł w podłogę. Tylko coraz niżej opada mu dolna szczęka, a oczy otwierają się coraz szerzej.

- Sto dwadzieścia i pięć: - woła Probst raz jeszcze.

Pan radca promieniuje. Chwilę wodzi po obecnych ożywionym wzrokiem, a gdy nikt nie podbija mleczarza, uderza białą ręką, w leżące przed nim papiery i daje znak woźnemu.

- Po raz pierwszy! - mówi woźny stukając laską w ziemię i ucicha.

- Po raz drugi! - mówi głośniej jeszcze, a stary Kuntz Wunderli zmruża nagle oczy i kurczy się boleśnie, jakby kij przybijający dzieło miłosierdzia gminy. W niego miał uderzyć.

- I-po-ra-trzeci: - woła razem z woźnym tryumfujący pan radca,

W chwilę potem Kuntz Wunderli stoi u dyszla mleczarskiego wózka trzęsąc swą nędzną, starą, siwą głową i usiłując drżącymi rękami przełożyć przez siebie parcianą szleję. Z drugiej strony dyszla rzuca się w podskokach silny kudłaty pies w takiejże uprzęży, ujadając głośno, donośnie.


"Nasza szkapa" Marii Konopnickiej

"NASZA SZKAPA"
Maria Konopnicka

Zaczęło się to od starego łóżka, cośmy na nim we trzech sypiali.

Tego dnia ojciec zły czegoś z rzeki wrócił i siadłszy na ławie, ręką głowę podparł. Pytała się matka raz i drugi, co mu, ale dopiero za trzecim razem odpowiedział, że się ta robota koło żwiru skończyła i że szkapa tylko piasek teraz wozić będzie. Zaraz mnie Felek szturchnął w bok, a matka jęknęła z cicha.

Miał ojciec nad wieczorem po doktora iść, ale mu jakoś niesporo było. Chodził, medytował, po kątach pozierał, aż stanął przed matką i rzekł:

- Co chłopakom po łóżku, Anulka? Sypiam ja na ziemi, toż i oni mogą.

Spojrzeliśmy po sobie. Dwie złote iskry zabłysły w siwych oczach Felka. Prawda! Co nam po łóżku? Piotrusia tylko pilnować trzeba, żeby z niego nie spadł.

- Dalej! jazda! - krzyknął Felek i zanim matka odpowiedzieć zdążyła, jużeśmy we trzech siennik na ziemię ściągnęli, a Fełek kozły wywracać na nim zaczął.

Po ściągnięciu wszakże siennika okazało się, że desek w łóżku brakuje dwóch, a bok jeden ze wszystkim odłazi. Nie chciał tedy "handel", którego mi ojciec zawołać kazał, o łóżku ani gadać, pieniądze naliczone miedziakami zgarnął w mieszek, związał i za chałat na piersi zasunął. Opuścił mu ojciec dziesiątkę, potem dwie, potem złotówkę całą, ale się Żydzisko uparło. Z sieni dopiero brodę do izby wsadził, postępując pół rubla bez siedmiu groszy, jeśli mu ojciec i poduszkę sprzeda.

Zawahał się ojciec, spojrzał na nas, spojrzał na matkę; wszystkiego razem miało być jedenaście złotych.

- Cóż chłopaki? - zapytał wreszcie - obejdziecie się bez poduszki tymczasem, póki matka chora?

- Ojej'. - wrzasnął Felek przyduszonym głosem, gdyż właśnie na głowie stał, a nie zmieniając pozycji poduszkę na izbę cisnął. Chwycił ją Piotruś i na Felka rzucił, Felek znów na mnie, aż nam ją .,handel" z rąk wyrwał, żebyśmy nie poszarpali.

- Ale bez poszewki! - odezwała się słabym głosem matka.

Natychmiast wyrwaliśmy "handlowi" poduszkę, którą już pod pachą trzymał- i zaczęliśmy i niej poszewkę ściągać.

Po ściągnięciu wszakże poszewki okazało się, że poduszka w jednym rogu rozpruta i że się z niej pierze sypie, Znów tedy "handel" jedenastu złotych dać nic chciał, tylko dziesięć bez piętnastu groszy.

Targ w targ. zgodził się z ojcem na całe dwa ruble, ale żeby mu jeszcze kołdrę naszą dodać.

Ojciec spojrzał na matkę. Była tak osłabioną i bladą, że wyglądała jak martwa, leżąc na wznak, z głęboko zapadłymi oczami,

- Anulka?... - szepnął ojciec pytająco.

Ale matkę chwycił kaszel, więc odpowiedzieć nie mogła.

- My tam kołdry, proszę ojca. nie chcemy! - krzyknął Felek. - My się tylko o tę kołdrę co noc bić musimy. Niech Wicek powie!...

- Prawda, proszę ojca! - potwierdziłem gorliwie. - Co noc się bić musimy, bo spada...

"Handel" już kołdrę zwinął i pod pachę wsadził. Wybiegliśmy za nim z tryumfem na podwórko.

- Wiecie? - krzyknął Felek chłopakom, co tam w klipę grali - "handel" kupił nasze łóżko, kołdrę i poduszkę! Będziemy teraz na ziemi na sienniku spali!...

- Wielka parada! - odkrzyknął blady Józiek od krawca z lewej oficyny. - Ja już dwa lata u majstra na ziemi sypiam i bez siennika nawet.

Zaimponował nam. Sypianie takie nie było więc już, widać, wynalazkiem naszym.

Tego dnia był u nas doktor, a ja biegałem aż dwa razy do apteki, bo matce znów było gorzej; ale kiedy przyszedł wieczór, tośmy ledwie ziemniaki dojeść mogli, tak nam pilno było na siennik, któryśmy sobie ułożyli w kąciku za piecem. Felek to nawet z chlebem w ręku do pacierza klęknął i oglądając się raz w raz na siennik, w trzy migi " Ojcze nasz" i "Zdrowaś" przetrzepał, tak, żem ja jeszcze ofiarowania nie zaczął, a on już się w piersi bił aż dudniało w izbie, i tylko katankę zrzuciwszy zaraz się od pieca położył. Co prawda, to i ja miałem myśl, żeby się od pieca położyć, ale mi się już z Felkiem zaczynać nie chciało, więc go tylko palnąłem w ucho i położyłem się od ściany, a Piotrusia tośmy między siebie wzięli. Zrazu zdawało mi się. że mi głowa gdzieś z karku ucieka- bom do poduszki nawykł, ale potem podłożyłem sobie łokieć i dobrze.

- Czymże ja was, robaki, odzieję? - rzekł ojciec patrząc, jakeśmy się jeden do drugiego tulili.

Obejrzał się po izbie, zdjął z kołka swój płaszcz granatowy i rzucił go na nas.

Wrzasnęliśmy z uciechy i natychmiast powsadzaliśmy ręce w rękawy. Piotruś tylko piszczał nic mogąc do nich trafić, aleśmy go z głową peleryną nakryli, więc ucichł. Ojciec, nim się położył, raz jeszcze podszedł do nas.

- No i cóż? Ciepło wam. bąki? - zapytał.

- Mnie tam ciepło! - odpowiedziałem z głębi płaszcza.

- A mnie jak! - krzyknął Felek. - O, proszę ojca, jak mi to gorąco,

I wystawił swoje długie, chude nogi, żeby okazać, jako o przykrycie nie dba.

Istotnie, przyjemne ciepło szło na nas z. pieca, bo ojciec koksu przed wieczorem przyniósł, ogień rozpalił i matce herbatę gotował. Usnęliśmy też zaraz. Ale nad ranem zrobiło się nagle bardzo chłodno. Pociągnąłem tedy płaszcz w swoją stronę. Felek zrazu skurczył się przez sen. ale potem i on płaszcz ciągnąć zaczął; a gdym nie puszczał, bo juścić od pieca cieplej jemu niżeli mnie było, sam się głębiej pod niego wsunąć usiłował.

Przy tym wsuwaniu się musiał jakoś nacisnąć Piotrusia, bo malec nagle piszczeć zaczął, a potem się na dobre rozbeczał.

Matka stęknęła z cicha raz i drugi.

- Filipie! Filipie!-rzekła słabym głosem-a zajrzyj no do chłopców, bo Piotruś czegoś płacze...

Ale ojciec spał.

- Chłopcy! - odezwała się znowu matka - a czego tam Piotruś płacze?

- To Felek, proszę mamy! - odrzekłem.

- Nieprawda, proszę mamy, to Wicek! - zaprzeczył natychmiast zaspanym głosem.

Matka ciężej jeszcze stęknęła, a gdy malec nie przestawał płakać, zwlokła się z łóżka, wzięła Piotrusia na ręce i zaniosła go na swoją pościel. Zaraz też nam się placu więcej zrobiło, więc mi Felek dał sójkę w bok, ja mu też i odwróciwszy się od siebie spaliśmy wybornie do samego rana.

W parę dni potem znowu przyszedł "handel". Nikt go nie wołał, ale przyszedł tak, z grzeczności, jak mówił, dowiedzieć się, czy matka zdrowsza. Zaraz też zaczął chodzić po izbie, oglądać szafę, stołki. Ale ojciec pochmurny był czegoś i gadać wiele z nim nie chciał.

Nazajutrz "handel" znowu przyszedł. Tego dnia mieliśmy na obiad ziemniaki z solą tylko, bo okrasy brakło; chleb też się jakoś skończył, a Piotruś do ochrony bez śniadania poszedł. Mnie ojciec kazał worek na węgle szykować. Szturchnął mnie Felek w bok, że to niby ciepło będziemy mieli, bo wiatr strasznie po izbie świstał, i zaraz my się rozśmieli. Stałem już z workiem chwilę, ale ojciec zapomniał widać o węglach, bo siedząc na matczynym łóżku zadumał się i wąsy skubał. Chrząknąłem raz, nic spojrzał nawet w moją stronę: chrząknąłem drugi raz, spojrzał, jakby mnie nie widział; a na to właśnie "handel" wszedł i szafę targować zaczął.

Przestępując z nogi na nogę czekałem jeszcze chwilę, ale mi okrutnie pilno było, bo woda koło pompy zamarzła i Felek poleciał jeździć; zaryzykowałem tedy i chrząknąłem raz trzeci. Jak się też ojciec nie odwróci, łąk nie palnie pięścią w stół! Skoczyłem duchem do sieni, małom przez próg nie padł, a "handel" też wyszedł nie bawiąc i na Żydka z przeciwka palcem kiwać zaczął. Ojciec mnie tymczasem zawołał, choć mu się jeszcze ręce trzęsły czegoś, szesnaście groszy odliczył i po węgle biec mi kazał.

Kiedym wrócił, ,,handel" i Żydek z przeciwka wynosili szafę. Ojciec ode drzwi zastąpił, żeby dużo mrozu nie naszło, matka odwróciła głowę do ściany i stękała z cicha.

Usunięcie szafy z kąta, gdzie stała, jak tylko zapamiętać mogę, odkryło nam nowe widoki; przykucnęliśmy tedy wśród nagromadzonych tam śmieci i rozpoczęły się poszukiwania. Felek znalazł guzik blaszany, który sobie zaraz na rękawie przyszył, a ja wygrzebałem patykiem ze szpary dużą, zardzewiałą igłę oraz bożą krówkę z podkurczonymi pod siebie nóżkami i wyszczerbionym skrzydełkiem. Natychmiast zaczęliśmy na nią chuchać, ale była zdechła.

Za każdym z tych odkryć wykrzykiwaliśmy radośnie, a ojciec nie mógł nas napędzić do kaszy, którą nam zgotował na obiad i której tylko matka jeść nie chciała. Przetrząsnęliśmy nareszcie wszystko, a przekonawszy się, że już żadnych więcej skarbów w kącie nie ma. wymietliśmy resztę śmieci do sionki.

Teraz dopiero spostrzegłem, że w miejscu, gdzie stała szafa, kawał ściany bielszy się wydawał niżeli reszta izby; udzieliłem lej wiadomości Felkowi, a że i matka w kąt ten patrzyła smutnym wzrokiem, wstał tedy ojciec od kaszy, wyszukał w skrzynce dwa gwoździe i w ów jaśniejszy kawał ściany wbiwszy, powiesił na nich matczyną suknię brązową od święta i tę drugą modrą, codzienną, chustką je pięknie okrył i z boków obcisnął. Wyglądało to bardzo dobrze, a Felek z Piotrusiem zaraz się "w chowanego" bawić tam zaczęli.

Matce w tych czasach pogorszyło się jakoś; doktor jej kazał dobry rosół i świeże mięso jeść, a choć płakała na taką utratę i jak mogła ojcu broniła, to jednak coś przez tydzień do rzeźnika co dzień latałem, kupując czasem i całe pół funta.

A ,,handel" to już tak do nas przywykł, że czy go kto wołał, czy nie wołał, co dzień choć przez drzwi zajrzał. Już nawet Hultaj, pies stróża, nie szczekał na niego. Po szafie kupił od nas "handel" cztery na orzech bejcowane krzesła, cośmy na nich do obiadu siadali. Przy tych krzesłach tośmy mieli uciechę, bo "handel" nie mógł więcej wziąć sam jak dwa, a drugie dwa samiśmy nieśli aż na Ordynackie.

Na głowach my z nimi paradowali samym środkiem ulicy, a Felek tak wrzeszczał; ,,na bok! na bok!", że aż dorożki stawały. "Handla" zostawiliśmy za sobą het precz, choć Żydzisko pędziło za nami krzycząc, żeśmy rozbójniki, szwarcjury i inne tam takie żydowskie wymysły. Dopieroż na Ordynackiem dalej bębnić w stołki. Rozlatywali się ludzie, myśleli, że ,,sztuki"; aż przecie nas "handel" dopadł i chwyciwszy się za brodę na ono zbiegowisko przy stołkach, trzygroszniak nam dał, żebyśmy sobie poszli.

Tak nam ta wyprawa zasmakowała, żeśmy się tylko pytali, co trzeba wynosić.

Szczególniej Felek coraz miał nowe pomysły. Jak tylko wrócił z ochrony zaraz ręce za plecy zakładał, po izbie chodził i po kątach jak taksator patrzył.

- A może by, proszę ojca. garnek żelazny? A może by balię albo zegar?

- Poszedł precz! - fuknął na niego ojciec, który teraz prawie ciągle był czegoś zły i smutny.

- Felek! Co ty gadasz? - odezwała się słabym głosem matka, - A toć byś ty niedługo duszę w ciele przedał?

Ja i Piotruś zaczęliśmy także silnie protestować.

- Ale!... Garnek!... jeszcze czego!...- A w czym to będziemy gotowali kaszę albo i ziemniaki?

- Albo zegar!...- - dodał z oburzeniem Piotruś. - A jakże będziesz bez zegara wiedział, kiedy ci się jeść chce albo spać?...

- Ojej!... - wołał Felek z miną skończonego libertyna - żeby o co, jak o to!... A ty, czy zegar pokazuje, czy nie pokazuje, to tylko byś ciągle jadł.

- A ty sklepikarce po bułki latasz, żeby ci "kadryla" dała.

- Nie latam! - odparł zaczerwieniwszy się Felek.

- Latasz!

- Nie latam!

- Owszem, latasz!. Sam widziałem, jakeś "kadryla" jadł...

- Ja "kadryla"? Jak Boga kocham, tak nie jadłem!...

Tu uderzył się pięścią w piersi, aż echo jękło.

- No to chuchnij!...

Nastawił się Felek i chuchnął, aż para poszła. Z próby tej wyszedł z triumfem. Nic nie zdradzało spożycia "kadryla", a z głębi zapadłej brzuszyny dobyła się tylko czczość wielka.

Wszakże przegłosowany Felek nie tracił miny. Pewnego dnia obchodząc izbę i poglądając po ścianach, wykrzyknął nagle:

- A rondel, proszę ojca! A moździerz! A żelazko!...

Struchleliśmy, słuchając. Rondel, moździerz i żelazko-to były niemal klejnoty rodzinne. Na półce wprost drzwi ustawione, błyszczały olśniewające złote prawie. Środkowe miejsce zajmował rondel. Jak zapamiętać mogę nigdym nic widział, żeby się w tym rondlu co gotowało- Byłoby to profanacją po prostu. Co sobotę wszakże czyściła go matka cegłą lub popiołem i tak świecący stał z wystawionym na izbę uchem błyskając w same oczy, gdy się do stancji wchodziło. Przy nim stał moździerz z tłuczkiem z jednej strony, a żelazko z drugiej. Moździerz był rówieśnikiem moim. Kupił go ojciec, gdym na świat przyszedł, aby matkę uradować i dobre jej serce za syna okazać. Żadnego wszakże z jednolatków moich w podwórzu, ba, na całej ulicy, nie szanowałem tak, jak szanowałem ten moździerz. Matka zdejmowała go raz do roku tylko, w Wielki Piątek, aby w nim utłuc cynamon do wielkanocnego placka. Wtedy to zwykle powtarzało się to opowiadanie, w którym ja i moździerz byliśmy bohaterami, Właściwie różniliśmy się tym tylko, że mnie przyniósł bocian darmo, a za moździerz trzeba było zapłacić. Nic więc dziwnego, że istnienie tego moździerza uważałem jako ważniejsze aniżeli moje własne, zwłaszcza patrząc na poszanowanie, jakiego stałe używał, podczas gdy ze mną różnie bywało i wówczas, i potem...

Żelazko także nader rzadko zstępowało z wyżyn półki na poziom naszego codziennego życia. Matka prasowała nim tylko półkoszulki niedzielne ojca i swoje tiulowe czepki; reszta bielizny szła pod maglownicę. Raz nawet o to żelazko pogniewała się matka ze stróżką, która je od nas pożyczyć chciała.

- Moja pani! -powiedziała jej matka bardzo stanowczym głosem. -

Taki "porządek" to nie na pożyczki, nie na ludzkie ręce!... To kosztuje! To raz na całe życie sprawunek!...

Wszyscyśmy przecież pamiętali, jak na to stróżka drzwiami trzasnęła jak w sieni język rozpuściła i jak się matce z gniewu i z oburzenia ręce trzęsły, kiedy nam w chwilę potem chleb na śniadanie krajała. Od tej też chwili żelazko niezmiernie poszło w górę w moim rozumieniu. Zaliczyłem je nawet w myśli do tych rzeczy, które są raz na całe życie, jak chrzest na przykład, bierzmowanie i granatowy płaszcz, o którym ojciec też mówił, że jest raz na całe życie. A teraz, patrzcież państwo. Felek tak o żelazku mówił, jakby to była warząchew albo stara miotła.

Spojrzałem na ojca; byłem pewny, że się Folkowi po uszach oberwie. Ale ojciec oczy w ziemię wbił. skubał wąsy. Dobrze jeszcze, że matka spała na tę chwilę.

Tego dnia nie latałem po mięso dla matki. Kości mi tylko ojciec za trojaka kupić dał i krupnik z nich uwarzył.

Nazajutrz przyszedł zziębnięty i zacierając skostniałe ręce. od proga

zawołał:

- Ciesz się, Anulku! Wisła tylko patrzeć jak puści, bo się wiatr na zachód obrócił.

Ale matka spojrzawszy na ojca klasnęła w ręce i aż na pościeli siadła.

- Filip'. - krzyknęła - a kożuch?

Teraz dopiero zobaczyłem, że ojciec bez kożucha wrócił. Nie miałem jednak czasu wielce się rozglądać, gdyż ojciec Piotrusia za ręce chwycił i siarczystego młynka z nim wywinął. Potem głośno się rozśmiał, Piotrusia puścił i na łóżku matczynym siadłszy śmiał się aż mu łzy po twarzy sczerniałej pociekły- Otarł je prędko rękawem starego Spencerka.

- I cóż. Anulku? Jak ci tam?... - zapytał,

Ale matka na poduszki opadłszy leżała jak nieżywa.

- Filip! - szepnęła wreszcie z wyrzutem. - Co ty?... Kożuch przedał?...

- Kożuch! Kożuch! - powtórzył ojciec. - No i cóż kożuch?... Wielka parada kożuch! Dość go się nadźwigałem przez tyle czasu- A to ciężki, psianoga, jak młynarskie sumienie... Aż lżej człowiekowi, że go z siebie zrzucił!

A gdy matka jęknęła z cicha, po włosach ją pogładził ręką i dodał:

- A też z ciebie, Anulku, krzywe drewno, że lada czego stękasz...

Był kożuch, nie ma, ta i straszna historia! Cóż to? Da mi kożuch jeść albo za mnie komorne zapłaci, albo co? Wiosna za pasem, tylko patrzeć, jak rzeka puści, a ja się tam będę w kożuchy fundował... A to, poczekawszy, i w Spencerze za gorąco będzie, jak się robota otworzy...

Tego dnia znów był u nas pan doktor i znów do apteki biegałem.

- Zimno tu jakoś - mówił pan doktor wychodząc - i wilgoć czuć. Trzeba by lepiej palić...

I wstrząsnął się otulając krótkim futerkiem. Ojciec słuchał ze spuszczoną głową. Cały ten dzień był ojciec bardzo wesół; ale równo musiało mu coś być, bo jak tylko matka nie patrzyła na niego, odmieniał się na twarzy, zwieszał głowę, a oczy to mu się z siwych aż czarne robiły, taką w nich żałość miał.

Całe pół puda węgla kupiliśmy na odwieczerz w sklepiku i ogień taki był, że aż huczało w piecu. Ojciec lawę przysunął do naszego siennika i siadł sobie na niej, matka też się obróciła, żeby na ogień patrzeć, i takeśmy się wszyscy wygrzali, że to ha!

Upłynęło znów ze dwa tygodnie. Ojciec niewiele co zarobku miał; a to i w domu roboty było dość: tu szmaty upierz, tu strawę uwarz, choć się tam i nie zawsze warzyło, ot, nie jedno, to drugie, a z nas to najwięcej jeśli posyłka jaka... Matce leż nie było ni lepiej, ni gorzej; wyschła tylko strasznie i na twarzy zbielała jak chusta; ciężkie kaszle też na nią przychodziły coraz częściej, osobliwie na świtaniu.

Zaglądały czasem sąsiadki do izby. dziwując się matce, że taka zmizerowana.

- Żeby już albo w tę. albo w tę stronę Pan Jezus dał! - mówiła gwoździarka do ojca.

- Tfu! - splunął ojciec. - Co tam pani takie rzeczy będzie gadała? Cóż to, przykrzy mi się, czy co? Czy my to tylko na zdrowe czasy przysięgali sobie, a na te chore to nie? Czy to ona przy kim, nie przy mnie, nie przy moich dzieciach zdrowie straciła?...

I na tym się skończyło.

A mróz trzymał. Choć się i wiatr na zachód obrócił, zimnisko takie było w izbie, że aż para szła- A zelżało trochę pod wieczór, to znów śniegiem miotło tak, że świata widać nie było. Piotruś to już i do ochronki nie szedł, tylko za piecem albo w nogach matczynego łóżka siedział, taki delikacik! A my z Felkiem piguły ze śniegu robili i walili w siebie na rozgrzewkę.

Jakoś się jednego dnia nie paliło w piecu. Ojciec matkę przyodział derką, a mnie do sąsiadki posłał po kawałek cukru do ziółek. Ale sąsiadka nie miała. Otworzył tedy ojciec do kuferka, czy jeszcze gdzie nie wytrząśnie jakiej okruszyny, bo matka kaszlała tak, że aż się w piersiach coś rwało. Zaraz my we trzech obstąpili ojca, bo w kuferku bywały różne rzeczy, któreśmy rzadko kiedy widywali. Były w pudełku brzytwy ojca, były w drugim korale matczyne, była czarna jedwabna chustka, co ją ojciec w wielkie święta na szyję wiązał; była szuba matczyna z czerwoną podszewką, była żółta serweta w kwiaty na stół, była kapa na łóżko z zielonego persu.

Ale tym razem zupełnieśmy się zawiedli; kuferek był pusty. W kątku tylko, w czerwoną chusteczkę zawiązana, leżała kawalerska harmonijka ojca. Ojciec potrącił ją raz i drugi, szukając odrobiny cukru, jakby się bał ją podnieść i usunąć z kątka. Brzękła i umilkła. Ale Felek już wsadził rękę do kuferka.

- A harmonijka, proszę ojca! - krzyknął podnosząc czerwone zawiniątko. - Nie można by harmonijki?...

- Felek!... - zawołał matka słabym głosem z łóżka.

Ojciec się zaczerwienił. Felkowi chustczynę z harmonijką odebrał i włożywszy do kuferka, zamknął go na klucz.

Tego dnia bardzośmy długo śniadania nie jedli: a obiadu to też nie było. Myślałem, że mnie ojciec choć po chleb pośle, ale nie. Piotrusiowi tylko dostała się wczorajsza kromka. Poszliśmy z Felkiem do sieni w klasy grać, bo nam się dłużyło jakoś. Druga już może była albo i trzecia, kiedy matka zawołała mnie do łóżka i rzekła zmęczonym, przerywanym głosem:

- Wpadnij no, Wicuś, do maglarki na Szczygłą - wiesz?

- Ojej... Co nie mam wiedzieć... Pod trzeci...

- Pod trzeci - powtórzyła matka. -To porządna kobieta, może kupi żelazko...

- Żelazko?... -powtórzyłem, niepewny, czy dobrze słyszę.

- Tylko żeby dopiero zmierzchem przyszła, żeby w podwórzu stróżka nie widziała... No, idź...

Chwyciłem czapkę, kiedy mnie zawołała raz drugi:

- Wicuś!...

Ale kiedym podszedł, popatrzyła na mnie i rzekła:

- Nic już, nic! Idź...

Byłem we drzwiach, kiedy mnie zawołała raz jeszcze. Była wpółpodniesiona na łóżku, zapadłe jej oczy otwarte były szeroko.

- I moździerz... - szeptała tak cicho, żem dosłyszał ledwie.

Skamieniałem. Doznałem wrażenia, jakby mnie samego sprzedawać miano.

- Moździerz? - powtórzyłem też szeptem nachylając się ku twarzy matki.

Dyszała ciężko, nierówno, w- piersiach słychać było świst ostry. Nic odpowiedziała nic, tylko mnie przytrzymała za rękę. Dłoń jej była zimna, wilgotna. Dwa czy trzy razy otwarła usta bez głosu, pożółkłe jej czoło potem się okryło.

Chwyciła powietrza głębokim, do westchnienia podobnym oddechem,

- I rondel... - szepnęła z wysiłkiem.

- Rondel?... - rzekłem równie cichym głosem.

Skinęła tylko ręką, głowa jej opadła na poduszkę, oczy się przymknęły.

Wyleciałem jak oparzony trzymając czapkę w garści. W sieni spotkałem Felka.

- Słysz, ty! - krzyknąłem mu w ucho. - I rondel, i moździerz, i żelazko, wszystko ci het przedajem!

- Siarczyste! - rozśmiał się Felek i wyskoczył w górę na tę uciechę. trzasnąwszy się dłoniami po udach. Ten skok to była najlepsza sztuka w całym repertuarze jego. Nigdy mu w nim dorównać nie mogłem. Rzucał się w powietrze tak łatwo, jak ryba w wodę. Zaraz tez we dwóch polecieliśmy na Szczygłą, bo Felek ambitny był i nigdy mi o włos .przed sobą nie dał.

Ale maglarka nie chciała wielce ze mną gadać- Powiedziała, że jej rondel niepotrzebny, a moździerz i żelazko ma swoje. Wyszliśmy oburzeni.

- Dzisz babę! - krzyknął Felek. - Rondel jej niepotrzebny! Taki

rondel jak nasz i jej niepotrzebny.

Z błyszczącymi oczami czekała matka, a gdym jej o skutku naszej wyprawy powiedział, westchnęła, jakby doznawszy wielkiej jakiejś ulgi.

Przed wieczorem jednak znów mnie zawołała i kazała bieżeć po "handla". Wylecieliśmy obaj z Felkiem. uszczęśliwieni, że się jeszcze ta sprawa nie kończy. "Handel" przyszedł, obejrzał żelazko, obejrzał moździerz, obejrzał rondel i wykrzywiwszy wzgardliwie usta powiedział, że to wszystko szmelc tylko chyba. Żelazko przepalone, moździerz mały, rondel cienki i nitowany z boku... Za trzy te sztuki razem dawał dziesięć złotych.

Porwała się matka i na łóżku siadła.

- Co?... Dziesięć złotych?... Sam moździerz kosztował pięć złotych i trzynaście groszy! A żelazko!... A rondel!.,.

- Nu, na szmelc... - zaczął "handel".

Ale nie dopuściła go do słowa i trzęsącą się ręką drzwi mu pokazywała,

- Idźcie!... Idźcie!... Niech was moje oczy nie widzą!... Nie wy jedni na świecie. - i posłała nas natychmiast po innego "handla", po rudego, co od nas stół ostatni kupił.

Lubiliśmy bardzo tego Żydka, bo koncepty różne, kupując ów stół, prawił, a za odniesienie go na drugą ulicę mnie i Felkowi po orzechu dał. Prawda, że Felków był dziurawy, ale cały dzień na nim gwizdał, że to niby kolej odchodzi. Polecieliśmy tedy po rudego. Szwargotał na rogu przed sklepikiem z tym pierwszym, który od nas wyszedł. Zaraz jednak worek z butelkami na plecach poprawił i za nami poszedł.

Ale obejrzawszy moździerz, rondel i żelazko, dawał za nic tylko dziewięć złotych i szesnaście groszy; mówił też, że moździerz to się i na szmelc nie zda. Matkę aż febra trzęsła i choć się ruszyć prawic nie mogła na łóżku, wyrwała przecież Rudemu rondel i puściła go na ziemię. Jęknął jak dzwon rozbity.

Dziwnego wrażenia doznałem słuchając tego jęku. Zdawało mi się, że jęknęły węgły naszej izby.

Matka zasłoniła oczy i zaczęła płakać.

Nim wieczór przyszedł, było u nas jeszcze z pięciu "handlów"; ale co jeden, to mniej dawał; choć o dwa, o trzy grosze, ale mniej. Szwargotali, kłócili się między sobą. wyrywali sobie moździerz i nasze żelazko, hałas był większy niż na Pociejowie.

Felek tylko mnie poszczypywał z tej uciechy.

- To ci heca! - wołał dusząc się od tłumionego śmiechu i dla ulżenia sobie wywinął pysznego kozła.

Powynosiły się nareszcie Żydy, zaduchu w izbie narobiwszy; rondel, żelazko i moździerz stały rzędem przy matce na ławie. Patrzyła na mnie wzrokiem smutnym, zmęczonym, osłupiałym prawie. A gdy mróz coraz większy na noc brał. a Piotruś, zwyczajnie bąk niewytrzymały, piszczeć zaczął, że mu zimno, że głodny, kazała mi matka bieżeć do stróżki i zapytać, czy żelazka nie kupi.

Ale stróżka mie zapomniała widać owej matczynej omowy. Odęła się też zaraz jak karmelicka bania.

- Jak będę miała kupować, to se nowe kupię! Co mi tam po starym gracie!

Kiedym to powtórzył matce, ognie uderzyły na nią.

- Nic, to nie! - zawołała głosem drżącym z gniewu. - Widzicie ją! Grat!... stary grat!... Jaka pani! Jak pożyczyć, to jej było dobre, a jak kupić, to stary grat! Poczekaj, ty flądro... jędzo...

Zakaszlała się i za piersi chwyciła, ale jej nie było co popić dać, bo ziółka dawno wyszły.

- A to ci tyjatr!... - szepnął Felek szczypnąwszy mię do bolącego.

- Wicuś! - odezwała się matka przerywanym głosem - biegaj do tego najpierwszego ,,hand1a", co dziesięć złotych dawał. Do tego czarnego, wiesz? Niech przychodzi. - I przymknąwszy zoczone oczy szeptała :

- Za psie pieniądze przedam, zmarnuję, a tobie, jędzo, flądro, jedna wara od starych gratów na ludzki dobytek wydziwiać... Nie użyjesz! Nie użyjesz!

I umilkła wyczerpana zupełnie.

Felek aż się piętami po łydkach bił, tak ze mną po Żyda leciał. Myśleliśmy, że go, Bóg wie gdzie, szukać przyjdzie, a on prawie wprost naszej bramy stał. ręce za pas u chałata założył i bokami spluwał. Zupełnie jakby czekał na nas. Kiedy Felek podleciawszy szturchnął go w łokieć, błysnęły mu oczy zmrużone jak kotu i pociągnął nosem. Poszedł za nami prędko, skwapliwie. Ale i on teraz więcej dać nie chciał, jak "równe dziewięć złotych". To ,,równe" mówił takim głosem jakby do onych dziewięciu złotych przynajmniej z pół rubla dokładał.

Matka znów się zapaliła na twarzy.

- Człowieku! - krzyknęła. - A toćże tego nie ubyło. A toćżeście pierw dziesięć złotych dawali! A toćżę to samo!

- Nu, to co, że to samo? - odrzekł flegmatyczie "handel". - Ja się namyślał...

- Dajcież już tak dziesięć złotych, jakeście dawali. Miejcież sumienie!...

- Nu. ja sumienie mam! Żeby ja sumienie nie miał, toby ja ośm złotych dał, a że ja sumienie mam. to ja dam równe dziewięć.

- A żeby was Bóg ciężko skarał za moją krzywdę -jęknęła matka.

- Co to skarał! - szarpnął się "handel". - Za co skarał?... Czy ja darmo chcę wziąć? Czy ja plewy daję? Nu, ja daję gotowe pieniądze.

Matka nic już nie odpowiedziała, twarz jej była tak biała, jak krążek opłatka. Kiedy Żyd liczył pieniądze, Felkowi oczy latały za każdą dziesiątką. Co tylko która była choć trochę starta, natychmiast ją z szeregu wyrzucał, krzycząc, że fałszywa. Żyd sykał z początku, potem rozczerwienił się tak, jakby go apopleksja tknąć miała, zamierzył się raz nawet na Felka, doprowadzony do ostatniej pasji, aż nagle uśmiechnął się, dobył z kamizelki grosz dobrze sczerniały i podając go Folkowi rzekł:

- Nu, ty mądry chłopiec! Ty urzędnikiem będziesz! Na, tobie na piernik!

Ale Felek grosza me brał.

- Tu patrzcie, gdzieście nie dołożyli trojaka - rzekł stukając palcem w kupkę groszaków mającą przedstawiać złotówkę. - Tu dołóżcie, a mnie nie zawracajcie piernikami głowy!

Żyd cmokał coraz silniej z podziwu.

- A kluger Bub - szepnął sam do siebie.

Nareszcie doliczyli się jakoś. Żyd z łoskotem żelazko, moździerz i rondel do brudnego worka wrzucił, a mnie matka posłała po węgle i po chleb.

Kiedy ojciec przyszedł, palił się już w piecu ogień, a my popijaliśmy kolejno wodziankę z żelaznego garnczka.

Ojciec w progu przystanął, popatrzył na ogień, na nas. potem po izbie spojrzał, a kiedy wzrok jego zatrzymał się na opróżnionej półce, spuścił oczy i na palcach do łóżka matczynego podszedł.

Niedługo jakoś potem zelżało. Ogromny huk pękających lodów na Wiśle słychać było nocami. Węgiel jednak ciągleśmy jeszcze kupowali, bo wilgoć w izbie była taka. że się po ścianach sączyło.

Stancja nasza wypróżniła się do czysta.

- Na glanc... -jak mówił Felek.

Poszła gorsza matczyna suknia, poszedł zegar, poszła balia, a kiedy i płaszcz ojca granatowy poszedł, straciłem zupełnie wiarę w te rzeczy, które są ,,raz na całe życie", zwłaszcza po niedawnym doświadczeniu z żelazkiem.

Chodziliśmy teraz po pustej izbie, jakby po kościele, a Felek hukał złożywszy przy ustach dłonie, żeby mu echo odpowiadało. Pan doktor wszakże przychodził do matki, a i do apteki latałem. Garnek żelazny też jeszcze był. aleśmy rzadko kiedy obiad gotowali; uwarzyło się ziemniaków na rano. to i na wieczór były. a w południe tośmy latali za kotami gospodarza, bo okrutnie po dachach wrzeszczały.

Jednego razu ojciec u kuferka na ziemi przysiadł, otworzył go i długo medytował nad nim.

A była tego dnia duża odwilż. Z dachów ciekło, wróble się darły, a słońce pierwszy raz tej zimy do naszej suteryny zajrzało. Ale matce było znowu gorzej. Całą noc kaszel ją męczył, a pić to wołała więcej niż pięć razy. Lekarstwa nie było. Felek wspiął się na palce i ojcu przez ramię patrzył, Myślał, że Bóg wie, co zobaczy, a tymczasem nic. Ojciec tylko głową kiwał, wąsy skubał i patrzył w milczeniu na czerwone, leżące na dnie zawiniątko. Sięgnął wreszcie po nie, harmonijkę wyjął i siadłszy na matczyny m łóżku grać zaczął.

Matka ożywiła się nieco słuchając, kazała sobie Piotrusia podać do

łóżka, a i my stanęliśmy w pobliżu.

Zrazu grał ojciec wesoło, a grając tak mówił do matki:

- Pamiętasz. Anulka, Bielany? Pamiętasz, jak my się to poznali? Jakem ci to przygrywał idący?

- Pamiętam, serce - rzekła matka z cicha.

- Albo to, pamiętasz?... To ci było w Trójcę, na odpuście, na Solcu...

- Pamiętam - szepnęła matka.

- Tęgi sztajer'! - mruknął do mnie Felek szturchnąwszy mnie pod żebro.

- Miałaś wtedy tę różową w kratkę suknię i okrutnie mi się potem bez ciebie cniło, coś ze trzy dni - mówił ojciec miękkim głosem. - A to Anulka?...

- Tego nic wiem...

- Jak nie wiesz?... To przecie było na Woli, co my tam ze szwagrem poszli, com to kuflem cisnął w tego Niemca, że się do ciebie przysiadł...

- A prawda!--. -o szepnęła matka.

Ojciec grał dalej. Harmonijkę na kolanie trzymał, rozciągał ją i zesuwał, a po klapeczkach drobniutko palcami przebierał.

Jak żyję, nie słyszałem piękniejszej muzyki.

- Anulka! A to?... Jakże?...

- Pamiętam, Filipku! - mówiła matka - to było tej niedzieli, kiedyś na zapowiedzie dał. W Czerniakowie my byli z nieboszczką matką...

- Po miesiącuśmy już wracali -dodał ojciec. -Graliśmy w zielone...

- A jak wtedy bez pachniał!... A co słowików śpiewało...

- A jaka ty wtedy śliczna była... Jak ta róża w kwiecie...

Felek szturchnął mnie w żebro.

- A jak ty wtedy grał. serce... Jak ty grał...

Uśmiechnęła się, westchnęła, zdawała się zasypiać.

Ojciec i teraz grał ślicznie. Z początku wesoło, raźnie, jak gdyby do tańca same nogi nam podrygiwały. Potem jakby się do tej wesołości co przymieszało, coraz smutniej, coraz smutniej, jakoby do płaczu, tak że i Felek pięścią oczy raz i drugi wytarł; aż rozciągnął ojciec harmonijkę raz ze stron obu i dobył z niej głos tak żałosny, jak na organach, kiedy umarłemu grają.

Matka spała. Często na nią teraz przychodził sen taki, jakby nagle kto makiem oczy jej posypał. A budziła się potem osłabła, blada, z zimnym potem na wychudłej twarzy.

Posiedział tedy ojciec ze zwieszoną głową, posiedział, po czym westchnąwszy wstał, harmonijkę w ową czerwoną chustczynę owinął, pod pachę ją wsadził, a nasunąwszy czapkę, na palcach wyszedł.

Kiedyśmy się we trzech na sienniku pod matczyną chustką znaleźli, mtrącił mnie Felek w bok i rzekł półgłosem:

- Wicek!

- A co?

- Wiesz?... Stary to ci płakał przy tym graniu!

- E-e-e...

- Dalibóg! - przysiągł Felek palnąwszy się pięścią w piersi, aż mu w nich coś jękło. - Przeciem nie ślepy, widziałem... Tylko mu te łzy po wąsach kipiały...

- A cóż chcesz! - dodał po chwili -jak sobie człowiek tak wszystko jedno po drugim rozpomni...

Westchnął ciężko, poleżał chwilę cicho i na bok się do pieca obrócił; zaraz potem usłyszałem jego chrapanie. Ojciec tego wieczora późno do domu wrócił, ale przyniósł matce lekarstwo, ogień rozpalił i zrobił herbaty. Długo tej nocy usnąć nie mogłem, a w głowie ciągle mi coś grało, to smutno, to wesoło. Śniły mi się też różności do białego rana. A to że ogród jest w izbie i że bez na piecu kwitnie, a to że w' sieni słowiki śpiewają, a to że na ścianie, tam gdzie dawniej zegar wisiał, teraz stoi srebrny księżyc w pełni...

Kiedym się obudził, Felek już stał na sienniku i zapinał pasek na opadających go porciętach. Przez otwartą, srodze połataną koszulę sterczały mu wychudzone żebra, z kołnierza wychylała się szyja cienka jak u wróbla, a niezmiernie chude nogi czyniły go znacznie wyższym, niźli był w istocie.

- Felek! - zawołałem. - Cóżeś ty tak jak tyka przez ten miesiąc urósł?

- Głupi! - rozśmiał się Felek, - Ja tylko się wyciągam, żeby brzuch mniejszy był.

Wyciągnął się przede mną jak struna.

- A co? - zapytał.

- A to wyglądasz jak śledź marynowany.

- To dobrze! - zawołał Felek. - Walę na pajaca.

A kiedym się śmiał:

- A co? - rzekł - zły chleb, myślisz?

I trzasnąwszy się rękami po udach w górę wyskoczył, kozła w powietrzu przewrócił, po czym na cztery łapy jak kot cicho padł.

- Wiesz? - rzeki - to przez tego pędraka takem się wyciągnął i wskazał głową na Piotrusia, który zwykle najwcześniej się budził i do garnka patrzeć szedł, czy tam czego od wczoraj nie znajdzie.

- Jak idziem do ochrony - mówił dalej Felek - to ci całą drogę skomli, że głodny. Muszę ci mu co dzień pół mego chleba fasować, żeby cicho był.

- E-e-e? - zapytałem niedowierzająco, czując, że ja bym się może na bohaterstwo takie nie zdobył.

- Jak Pana Boga kocham! - przysiągł się natychmiast Felek, grzmotnąwszy się kułakiem w suche jak szczapa piersi.

I patrząc na Piotrusia, który na swoich krótkich, pałąkowatych nogach, z dużym, rozdętym ziemniakami brzuchem przez izbę się toczył, wybuchnęliśmy obydwaj szalonym, niepowstrzymanym śmiechem.

- Czego wy się tam tak śmiejecie, chłopcy? - zapytała słabym głosem matka.

- A to z Piotrusia - odrzekł Felek - że taki gruby...

- Gdzie on tam gruby, biedaczysko! Z czegóż by on był gruby! - mówiła matka. - Piotruś! - dodała. - A pójdźże do mamy, sieroto,

I uśmiechnęła się do niego, głaszcząc go po głowie, podczas kiedy my obaj dusiliśmy się od śmiechu z tej "hecy" -jak mówił Felek.

Wesołość nasza jednak wkrótce zasępioną została.

- Wiesz co, Anulku? - rzekł tego dnia ojciec, siadając na matczynym łóżku. - Trza będzie chyba szkapę między ludzi puścić.

- Szkapę? - zawołała matka i aż się na łóżku podniosła. - Bój się Boga, Filip! A toć nas ona wszystkich żywi!...

Ojciec się ciężko na ręku wsparł i wąsy w milczeniu skubał.

- Żywi albo i nieżywi! - odezwał się po chwili. -Z kacierzem na rzece się nie pokaż, woda rwie tak. że to ha! Koło żwiru nijakiej roboty nie ma. piasku też licho co odchodzi, na plecach by to człowiek rozniósł, a tu na każdy dzień sieczki kup, a i otrąb choć z garstkę, boć to owsa nie uwidzi w żłobie; tera pomieszczenie, tera ściółka, a wszystko drogo.

Matka jęknęła tylko.

Struchleliśmy słuchając. Piotruś oczy na ojca wytrzeszczył i otworzył usta; ja stałem jakby skamieniały.

Dopiero Felek taka mi sójkę w buk wsadził, że mnie aż zamroczyło.

- Słyszysz. Wicek! - krzyknął mi w samo ucho.

A toćżem nie głuchy! - huknąłem mu w ucho głośniej jeszcze.

I zaraz my wylecieli do sieni, bo nas taka żałość zdjęła, że tylko się za łby drzeć.

Szkapę kochaliśmy niezmiernie. Jak tylko zapamiętam, na świecie zawsze był ojciec, matka i szkapa. Felka potem dopiero bociany przyniosły, Piotrusia takoż: ale szkapa należała do rzędu tych istot, które zawsze są, bo są. Wyobrazić sobie po prostu nie mogłem ani jej początku, ani też jej końca. Szkapa należała do nas, a my do niej: ani my od niej ani ona od nas nić mogła się odłączyć. Było to tak naturalnym, żem zgoła nie pojmował innego porządku rzeczy. Kogo by tam brakło w naszej gromadce, to by brakło, ale nigdy szkapy. Toć to była cała

nasza uciecha.

Kiedy ojciec z rzeki do domu wracał, wybiegaliśmy - gdzie! aż w pół drogi, byle prędzej szkapę zobaczyć. Co który miał, to jej niósł i do pyska wtykał: kawałek chleba, ziemniak, znalezioną w podwórzu skórkę z cytryny...

I szkapa nas kochała bardzo. Z daleka już rżała ku nam i przyśpieszała kroku, strzygąc radośnie uszami, a kiedyśmy ją po szyi, po bokach klepali, rozumiała wybornie tę pieszczotę i zwiesiwszy łeb swój ciężki, skubała nas po włosach, po kurtkach Piotruś zwłaszcza był jej ulubieńcom; po prostu rżała na ojca, żeby go wziął z sobą.

Kiedy ją ojciec wyprzągł, zaczynała się dopiero heca. Natychmiast Felek wskakiwał na jej grzbiet kościsty, od starego chomąta obdarty, i podczas kiedy szkapa zanurzała swój łeb ogromny w głębinach uwiązanego jej u karku worka z chudą sieczką, on. przyklęknąwszy na jedno kolano lub stanąwszy na jednej nodze, wywijał czapką i krzyczał:

- A to jest sławny jeździec z suteryny, co nigdy nie traci miny! Nazywa się Feliks Mostowiak, herbu gnat! Ja chudy, ale chwat! Kto da więcej?... Na to "kto da więcej" - wybuchaliśmy tak piekielną wrzawą, że aż ludzie wybiegali z oficyny.

Po Felku gramolił się na szkapę Piotruś, aleśmy go ledwie podsadzić mogli, tak go przeważała rozdęta brzuszyna. Szkapę z Piotrusiem oprowadzaliśmy w tryumfie po podwórzu, nie dawszy jej spokojnie sieczki owej spożyć, a Felek znów wywijał czapką i wrzeszczał:

- A to jest Piotruś herbu szczur! Ma dwie laty i osiem dziur! Dwóch

zębów nie ma na przedzie i na szkapie jedzie!... Kto da więcej?...

Skąd on tu to "kto da więcej" przyczepił, nigdym odgadnąć nie mógł: Felek sam utrzymywał, że to już tak jedno do drugiego pasuje. I znów wybuchaliśmy szatańską wrzawa, jakby nas nie trzech, ale ze trzydziestu było.

- Przypatrzta się. moi ludzie - mówiła stojąc we drzwiach tłusta sklepikarka - co te? te bestie chłopaki Mostowiaków nie wyprawiają z tą kobyłą! A toć to czyste małpy z "meranzieryi".

I chwytała się za boki, trzęsąc od śmiechu, aż jej oczy w tłustej twarzy

zupełnie ginęły.

- Oj, batem, batem - skrzeczała chuda kucharka z drugiego piętra. - Ma tu dobrze na świecie być, ma tu Pan Bóg błogosławić, kiedy to ledwo od ziemi odrośnie, a już się rozpusty chwyta! Nie poszedłby to jeden z drugim do roboty, do "rzemiesła", do książki? W gębę to co wetknąć nie ma, a taką sodomę-gomorę po świecie robi!

A Felek nuż się w lewo i w prawo kłaniać, nuż chudej kucharce od ust buziaki posyłać, aż baba w największej pasji trzasnęła lufcikiem i z okna poszła.

Do szkapy odnosiliśmy wszystkie sprawy życia, o jej względy i łaski ubiegaliśmy się jeden przed drugim. Ona była ostatnią instancją w naszych sporach.

Korzystał z tego Piotruś niecnota i, kiedy się za pokrzywdzonego przez nas miał, nie mówił ,,powiem ojcu" albo "powiem mamie", ale ,,powiem szkapie".

Tej pogróżki nie lekceważyliśmy bynajmniej; i często gęsto dostał Piotruś jaki kąsek, szczególniej od Felka, byle tylko "nie powiadał szkapie".

Nie mogliśmy bowiem znieść, kiedy tak patrzyła na nas smutnie jednym okiem swoim, podczas kiedy na drugim, ślepym i zbielałym, powieka o siwej rzęsie podnosiła się i opadała z wolna, jak gdyby z wyrzutem...

- Słysz, Wicek! - mawiał Felek. - Co ta szkapa takiego w tym ślepiu ma, co tak świdruje?... A to bym ci wolał, żeby mnie ojciec paskiem przemierzył, niż kiedy ona tak patrzy. Do samego ci hunoru człowiekowi sięga...

Szkapę czyściliśmy co dzień. Ale nigdy nie obeszło się przy tym bez bijatyki o szczotkę i zgrzebło. Cośmy jej wtedy sierści nadarli! Cośmy naplątali grzywy! Stała jednak szkapa cierpliwie, zmrużywszy zdrowe oko, i tylko od czasu do czasu machała wypełzłym ogonem, jakby się oganiała od bąków.

Zaraz po Wielkiej Nocy zaczynało się pławienie szkapy. Jeszcze woda zimna była jak lód, a my już zawijamy porcięta i dalej do rzeki. Jaki był tryumfalny pochód! Chłopaki z całej ulicy chcieli i. nami lecieć, aleśmy ich odpędzali biczem.

Dopieroż szkapę wodą chlustać, dopieroż jej pęciny i boki wycierać, dopieroż jej przygwizdywać, jakeśmy to u ojca słyszeli. Największa bieda była kiedy szkapa dla uwolnienia się od nas i naszej opieki parę kroków w wodę dalej poszła.

- Utopi się! utopi! - wrzeszczał Piotruś i aż siniał, i przysiadał na ziemię obu się rękami brzucha własnego trzymając. Brnęliśmy tedy po nią i za ogon ku brzegowi ciągnęli, po czym zziajani, zmęczeni, wracaliśmy do domu, szkapa naprzód, my za nią, mokrzy, ociekający wodą jak topielcy.

I tę to naszą kochaną szkapę ojciec by przedać miał?

Było to w naszym rozumieniu coś jakby skończenie świata.

Zaraz też wyleciawszy do sieni, palnąłem Felka w ucho, on mnie na odlew w kark, ja znów nie bawiący grzmotnąłem go w plecy, on znów mnie pięścią w bok, aż mi świeczki w oczach stanęły. Za czym my się oba za czupryny chwycili i splątali jak kłębek, potoczyli razem do progu. A taka w nas żałość była, taka z tej żałości srogość, że żaden pary nie puści!, me pisnął nawet.

Zaraz też nam się po tej dzierce lżej na sercu stało.

Jużeśmy do izby wrócili, bo zimnisko ze dworu gnało, a ojciec precz jeszcze perswadował matce:

- Tera ci się za nią siaki taki grosina weźmie; a jak przychudnie, boć już i sieczki ujmuję, to kto co za nią da? Cóż. Anulka! Jak se myślisz, serce? Matka westchnęła ciężko.

- I cóż ja se mam myśleć, mój Filipie?... Myślę, że nas Bóg ciężko dotknął tą chorobą. Myślę, żem ci się kamieniem u szyi stała i do dna cię ciągnę... O tych sierotach myślę...

Zakryła oczy ręką i zaszlochała głośno. Ojciec całował ją po głowie.

- Anulka!... Serce!... Anulka!... - powtarzał, aż nagle sam ryknął płaczem.

- Siarczyste!... - mruknął za mną Felek wycierając oczy kułakiem. Kilka dni minęło, a o sprzedaniu szkapy nie było jakoś mowy.

Matka miała się coraz gorzej. Jej ciężki, chrypiący kaszel z twardego snu dziecięcego po nocach nas budził. Raz w raz też zasypiała we dnie i mimo że się nagle ciepło na świecie zrobiło, febra ją chwilami trzęsła, aż zęby szczękały. Ojciec chodził po izbie zgarbiony, żółty, jakby mu z dziesięć lat życia przybyło, a rękę na nas twardą miał i o byle co do czubów nam sięgał, ale żeśmy się tam wiele nic nastręczali, dużą część dnia spędzając w stajence.

Od kiedy zagroziła nam możność utracenia szkapy, stała się nam ona podwójnie drogą. Rozrzewniało nas teraz każde jej parsknięcie, każde ruszenie ogonem.

- O... je! - wołał Piotruś wpatrzony w nią z zachwytem, gdy zanurzała w żłobie łeb swój wielki, a podniósłszy go żuła gołą sieczkę, mrużąc zdrowe oko.

- O... pije! - wolał, gdy łeb wsadzała do starego wiaderka, aby żłopnąć raz i drugi wody którąśmy jej przynosili własnoręcznie.

Ja i Felek siadaliśmy z obu jej stron na żłobie i machając nogami przyglądaliśmy się całymi godzinami każdemu jej ruchowi.

Ziemniaki nawet, któreśmy teraz już co dzień bez okrasy mieli, tuśmy przynosili, aby razem ze szkapą obiad jeść. chociaż dzielić się z nią nie było czym. bo nam samym jakoś się coraz szczupłej dostawało.

Weselej też było w stajence niż w izbie- bo słońce w same zęby świeciło tu nam przez drzwi na ścieżaj otwarte, a do suteryny, do naszego kąta, jak rok długi nie zajrzało nigdy.

- Ależ tu zimno u was - mówił pan doktor zachodząc do matki- - I wilgoć straszna! Powinniście się postarać o suchą i ciepłą izbę dla żony - dodawał, gdy go ojciec wyprowadzał do sieni - żona wasza nie może w takiej izbie leżeć- Powietrze fatalne, zgniłe, żadnej wentylacji, żadnego światła- Powinniście przecież dbać o kobietę, kiedy chora. Z nią coraz gorzej i musi być gorzej w takich warunkach.

Ojciec gryzł wąsy i milczał ze spuszczoną głową.

- Mleka by tez jej trzeba świeżego, mięsa, wina kieliszek czasem... Tu lekarstwa nic nie poradzą, tu dietę trzeba posilną prowadzić...

Poszedł już, już i na drugą ulicę skręcił, bom patrzył za nim, a ojciec precz jeszcze w sieni stał, w ziemię patrzył i wąsy gryzł.

Aż nagle się poruszywszy, koszulę na piersiach szarpnął, woreczek ze szkaplerzem rozerwał i dobywszy z niego srebrny pieniądz z Matką Boską, mnie po węgle i po mleko postał przykazując, żebym nie powiadał matce, jak i skąd.

Nazajutrz w południe zabieraliśmy się właśnie do przedstawienia i już się Felek na szkapę gramolił, gdy nagle ojciec do stajenki wszedł, a za nim pan Łukasz Smolik, chrzestny Piotrusia naszego, dorożkarz z Pragi.

Zaraz mnie coś tknęło, więc szturchnąłem Felka i obaj stanęliśmy jak trusie.

Pan Łukasz, próg przestąpiwszy, bat swój w kącie postawił, ogromny kościsty nos w połę kapoty granatowej utarł i wyciągnąwszy chudą, długą szyję, tabakę z wolna zażywał- Człowiek to był już stary, wysoki i dobrze zgarbiony; oczki miał małe. czarne, świdrowate, brwi krzaczaste i chudy, zarastający od spodu podbródek. Pod jego kościstym nosem sterczały żółte, saperskie wąsy. którymi, biorąc tabakę, jak królik poruszał. Spod wielkiej granatowej czapy wyglądały sine, białawym puszkiem porośnięte uszy, z których prawe ozdobione było srebrnym kolczykiem. Do nas zaglądał pan Łukasz rzadko, choć go kumoterstwo z nami łączyło; mówiła o nim matka, że kutwa, że na groszach siedzi; czasem znów przepowiadała, że wszystko Piotrusiowi zapisze, bo wdowiec bezdzietny był.

Kiedyśmy się tak. oniemiawszy nagle, przypatrywali panu Łukaszowi ojciec jakby nas me widział-do żłobu prosto poszedł, szkapę odwiązał i po zadzie ją dłonią uderzył.

- Ano, stara! -zawołał obracając ją łbem do światła. Szkapa zmrużyła zdrowe swoje oko, a ślepym, osłupiałym, szeroko otwartym, zdawała się patrzeć gdzieś daleko, daleko.

Pan Łukasz szczyptę tabaki u nosa trzymając zaczął się słodko uśmiechać a przekrzywiwszy głowę patrzył na szkapę to z lewej, to z prawej strony.

- He!... He!... He!... A co to kumeczek przedawac chcesz?... Skórę czy kości?

Spojrzał ojciec posępnie spod oka i zaraz mu się wąsy podniosły, ale przełknął tylko ślinę i rzekł:

- Skóra i kości zarobią u was, kumotrze, na mięso. Byle temu pochlebić trochę owsem, to to będzie jak kluska okrągłe.

- A bodaj też kumeńka!--- - rozśmiał się znów pan Łukasz. - Pochlebić! Pochlebić! Ale to owies drogi tera, kumeńku. Pięć złotych ćwiarteczka, kumeńku! I siano też drogie...

- A drogie - rzekł obojętnie ojciec, ale widziałem, że mu się oczy zapaliły.

- Nastąp! Noga! Ano!... - zawołał uderzając szkapę, która przestąpiła wlokące się za nią postronki.

- He!... He!... He!... - rozśmiał się słodziej jeszcze pan Łukasz. - I szpacik, widzę, jest...

- A jest - odparł ojciec krótko, suchym głosem.

Pociągnąłem Felka za rękaw, jako że bezpieczniej mi się zdało bliżej drzwi się trzymać, ale mnie tylko łokciem pchnął i szeroko otwartymi oczyma to na ojca. to na przybyłego patrzył.

- U-u-u... szpat, psia... - mówił tymczasem pan Łukasz, wyciągając obrastający podbródek z żółtej bawełnianej chustki. - U-u-u... szpat!... - ustami cmokać zaczął. - Nie wyjdzie już ona z niego, nie! - dodał wciągając niuch tabaki i kiwając głową.

Ojcu podnosiły się wąsy coraz wyżej, aż je ręką w dół szarpnął.

- Ja jej tam kumotrowi nie wpieram! - rzekł patrząc w ziemię. -

Dla mnie ona i ze szpatem dobra! Żeby nie choroba kobiety, tobym kobyły pewno nie puszczał między ludzi! Toć żywicielka nasza...

Pan Łukasz zmilczał, a schyliwszy się. dłonie na kolanach oparł i po nogach szkapie patrzył

- Łogawa może?... He!... He!... He!... - rozśmiał się pytając.

- Łogawa! Ta kobyla łogawa! - krzyknął ojciec, a już cały stał w ogniach. -Żeby mnie tak Bóg skarał. jak ona łogawa! Pokaż, kumoter... Gdzie ona łogawa?...

- No... no!... - uśmiechał się słodko pan Łukasz -ja też tylko się pytam, boć to przy kupnie konia jak przy żeniaczce: czego nie dopatrzyć, okiem, to dopłacisz workiem...

- Ja ta nie machlerz! - rzekł porywczo ojciec, a już mu ręce latać zaczęły- - Ja ta nikogo omachlować nie chcę! Co prawda, powiem a co nieprawda - nie.

- A co ona?... ślepa?... - zapytał nagle prostując się pan Łukasz i rozsunąwszy palcami zmartwiałą powiekę szkapy, z bliska jej w oczy zajrzał.

Poruszył się Felek. a przestąpiwszy z nogi na nogę, szczypnął mnie, w słabiznę tak, żem omal nie wrzasnął.

- A ślepa - odrzekł na podziw spokojnym głosem ojciec, choć znów mu się wąsy zjeżyły. - Na lewe oko ślepa. Takem ją już kupił i taka je. U mnie ta nie oślepła.

- He, he, he!... - rozśmiał się słodko pan Łukasz i znów do tabaki sięgnął. -Tak mi też, kumeńku, mów! Ślepa!... U-u-u... szpetnie ślepa!...U-u-u!...

Otrząsnął palce i tabakę schował.

- Jak ona ślepa jest - rzekł pociągając nosem - to znów inszy interes, insze gadanie...

Po twarzy ojca przeleciał nagły ogień.

- A cóż tam za insze gadanie ma być? - rzekł porywczym nieco głosem. - Ślepa, to ślepa! Przecie jej kumoter na książce uczyć nic da, do szkoły nie pośle, A ja kumotrowi powiadam, że druga ślepa szkapa lepsza je niż ta widząca. A to kobyla drożna taka, żem jak żyjący przez

tyle lat dróżniejszej nie widział.

- Ale... ale!... - śmiał się słodko pan Łukasz. - Bogdaj cię też kumeńku, z taką mową. Toć byś ty, kumeńku. wmówić we mnie chciał. że ślepa szkapa najlepsza.

- Najlepsza, nie najlepsza! A równo, com dróżniejszej kobyły nie widział, tom nic widział. A co o wmawianiu to najmniej, bom przecie katolik, nie Żyd.

Ojciec mówił z wolna, hamując się. ale glos mu kipiał.

Nagle, jakby nas dopiero co zobaczył, chwycił Felka za kark i. pchnąwszy go we drzwi, krzyknął:

- A nie pójdziecie wy mi stąd, psienogi?...

Dmuchnęliśmy jak wiali ze stajenki i jak wiatr do izby wpadli.

W parę pacierzy potem wszedł ojciec uspokojony wraz z panem Łukaszem, jako że nie godzi się o bydlę targu przybijać inaczej. tylko w izbie, pod dachem; Cygany tylko nie pilnują tego. Zaraz też zaczęli sobie rękę dawać pan Łukasz przez połę swej dorożkarskiej kapoty, ojciec przez

Spencer, co mu w strzępach na grzbiecie wisiał.

- Bóg świadkiem - mówił ojciec - że bym obcemu, a jeszcze też Żydowi za żadne pieniądze kobyły tej nie przedał. Tak wiem przynajmniej, że w dobre ręce idzie...

- He... He... He... - śmiał się pan Łukasz - po kumoterstwie! Po kumoterstwie! Krzywdy jej nie zrobię...

- A jakby, nie daj Boże - tu głową wskazał na matkę, która jak martwa z zamkniętymi oczami leżała - no, toć człowiek nie kamień, toć już tak po przyjacielstwie darmo wywiozę...

Nie odrzekł ojciec nic, ani w tę, ani w tę stronę, tylko oczy spuścił i wąsów szarpnął, a matka obudziła się z jękiem. Może nie spała nawet.

Kiedy pan Łukasz, zgiąwszy się we dwoje, z izby za ojcem wychodził, rzuciliśmy się w te pędy, żeby do szkapy lecieć.

Ale ojciec odwrócił się nagle:

- Ani mi nosem za próg! - krzyknął ostro. - W izbie siedzieć...

I trzasnął drzwiami.

Byliśmy jak ogłuszeni. Patrzyłem na Felka, a on patrzył na mnie; oczy robiły mu się coraz większe, coraz przeźroczystsze, usta i broda jak w febrze latały, aż schwyciwszy się obu garściami za włosy: - Siarczyste! -wrzasnął i zaniósł się wielkim płaczem.

Zaczęły się teraz dobre czasy. W izbie zrobiło się ciepło, grzyby po ścianach róść przestały; od sklepikarki pożyczyliśmy drugiego saganka na kaszę.

Tylko że bez szkapy okrutnie się nam widziało smutno, a co który na stajenkę spojrzał, to mu świeczki w oczach stawały. A i matka jakoś nie miała wskórania.

- Już ja będę umierać, Filipie... - mówiła takim cichuchnym głosem jak ten wiatr letni. - Już się ty nie kosztuj na mnie.

To znów ni z tego, ni z owego jej się poprawiało; wołała, żeby jej piwa zagrzać albo i mleka z masłem, a Piotrusia sama myła, czesała; opowiadała nam wtedy, jak to ona ozdrowieje, jak do Częstochowy pójdzie, jak nas ze sobą zabierze, jakie to my tam zobaczymy wieże, jaki kościół, jakie granie na organach będzie. A miała wtedy płomień na twarzy, a oczy świeciły jej jak próchno. Bywało tak zwykle wieczorem.

Ale gdy przyszedł ranek, leżała niby bez duszy, co dzień bielsza, a jak mgiełka przeźroczysta. Ani w niej głosu, ani w niej tchu. ani żadnego chcenia. Porywa się ojciec, ucho do ust przykłada, przykazuje nam cicho być - i słucha. Aż westchnie głośno, jakby sam nagle ożył, i oczy do tego czarnego krzyża nad łóżkiem podniesie.

Aż raz się nie dosłuchał jakoś.

Matka umarła w nocy tak cicho, że nikt nie słyszał nawet.

Piotruś przy niej tej nocy spał a i on nie słyszał. Wyszła z niej duszyczka jak para; ani się tyle nie załopotała co wróbel, kiedy odlata.

Więc kiedy ojciec oderwawszy głowę od jej wyschłych piersi krzyknął, że matka nie żyje, stanęliśmy przed łóżkiem w wielkim zadziwieniu patrząc to na posiniałe usta, to na Piotrusia, który przy jej zimnych sztywnie wyciągniętych nogach spał ciepły, rumiany, perlistym polem na czołku okryty... Taki ci pędrak, że go śmierć łokciem trąciła, a on nic!

Zaraz się w naszej izbie tumult wielki zrobił, sąsiadek się naschodziło, zaczęły radzić, głowami kiwać, wzdychać, a że nam ojciec tego dnia kaszy nie gotował, a Piotruś jeść płakał, więc go sklepikarka pojęła do siebie, a i nam po bułce dała.

- A to ci baba skruszała! - szepnął Felek, po czym ją zaraz pocałował i bosymi nogami szastnął w zamaszystym ukłonie.

Cały ten dzień było mi tak, jakby mi kto do ucha szeptał: ,,Nie ma już matki!... umarła już matka..." To zaraz wycierałem pięściami oczy, bo mi się okrutnie płakać chciało.

Mimo to jednak bawiliśmy się tego dnia doskonale, bo taka u nas ciżba Była, jak na Ordynackiem. Jak zapamiętam, nigdym tylu ludzi nie widział w naszej suterynie; co kto przejdzie koło nas, to po głowach głaszcze, to się lituje, to pociąga nosem.

Wczoraj jeszcze w całej kamienicy nikt na nas inaczej nie wołał, tylko łobuzy albo urwipołcie; a dziś. jakby im kto gęby miodem posmarował: "Sieroty! Sieroteńki! Niebożątka!..."

A Felek tylko się nastawia, a oczami mruga, a co kto przyjdzie, to mnie poszturchuje.

- A to ci komedyje! A to tyjatr!.. - szepce i w ściśniętych pięściach robi dwie skandaliczne figi, a język sam mu się spoza zębów wysuwa, cienki i ostry jak żądło.

Ojciec tymczasem jak nieprzytomny po izbie chodził, co weźmie, to położy, choć się tam w tej pustce nie było wielce czego jąć.

A baby nuż się po tej naszej biedzie rozglądać, nuż jedna drugiej na ucho szeptać, nuż ramionami ruszać, a głowa trząść, a stękać.,- Myślałem, że temu nigdy końca nie będzie, aż się nareszcie rozeszły, bo im obiad z garnków kipiał.

Żeby nie to ludzkie litowanie, to byśmy i nie czuli tak bardzo, że matka umarła. Z pół roku już się nic podnosiła w tej chorobie, a w ostatnich czasach samo cichutko na pościeli leżała, jak i teraz. I teraz, kiedym na nią patrzył, zdawało mi się. że spod rzęsów za Piotrusiem oczyma wodzi i uśmiecha się leciuchno, i co tylko ma powiedzieć: "Gdzie on tam gruby, biedaczysko!" Zupełnie jak dawniej, tylko że się tak świece nie paliły przy niej.

Od świec tych padała na nią żółtość przeźroczysta, która mnie straszyła; czułem też, że zimne miała ręce, gdy nam je ojciec pocałować kazał. Ojcu jednak przy niej ciepło być musiało, bo nabiegawszy się cały dzień, a to do kancelarii, a to do stolarzy, a to o furmankę - kiedy się ludzie rozeszli na zydlu u łóżka siadł, ręką głowę podparł i patrzył: to na krzyż czarny nad łóżkiem matki wiszący, to na głębokie cienie jej zamkniętych oczu. Usnąłem, a on jeszcze siedział. Ale w nocy obudziło mnie ciche szlochanie.

To Felek, który się przez cały dzień szastał i nastawiał, i z ludzi wydziwiał, a mnie w boki szturchał - siedział teraz na sienniku, w otwartej na piersiach koszulinie, rękami sterczące kolana objął, patrzył w pustą izbę i płakał.

Trzeciego dnia spaliśmy jeszcze pod maglą w sionce, gdzie nam ojciec siennik zaciągnąć kazał, kiedy we śnie usłyszałem jak gdyby znajome rżenie.

Zerwałem się; serce mi biło jak młotem.

Rżenie odezwało się znowu.

- Felek! Szkapa rży! - krzyknąłem chwyciwszy go za ramię.

Szarpnął się i na drugi bok przewrócił, ale gdy rżenie znów słyszeć się dało, porwał się on także, na sienniku siadł i szeroko otworzywszy oczy - słuchał.

Przeciągłe, ciche rżenie odezwało się raz jeszcze.

- Szkapa! - wrzasnął Felek i porwawszy na siebie katankę, ku schodom suteryny się rzucił.

Zacząłem się na gwałt odziewać, a tak mi ręce latały, żem do żadnego guzika trafić nic mógł.

- Wstawaj, Piotruś - wołałem - wstawaj! Szkapa przyszła!

I trząsłem nim jak wiązką słomy, bo się niełatwo budził.

Istotnie, przed bramą, zaprzężona do prostego, zasłanego kilimkiem wozu, stała nasza szkapa. U karku jej wisiał już Felek, objąwszy go oburącz, o ile dostać mógł; przy wozie stał pan Łukasz. Smolik i częstował stróża tabaką.

Podnieśliśmy zaraz wrzask nie do opisania.

- Szkapa! Nasza szkapa! Nasza droga, kochana, stara! - wołaliśmy na przemian, głaszcząc ją, klepiąc, tuląc się do niej. gdzie kto mógł. Piotruś gwałtem gramolić się chciał na nią.

- Stęskniła się bez nas szkapa, co?... Przyszła do nas szkapa? Przyszła?... Poczciwa, dobra, stara szkapa nasza.

I nuż jej zaglądać w zęby, nuż jej obmacywać nogi, nuż jej grzywe palcami czesać. Ani nam w myśli postało, po co ta szkapa do nas przyszła, na co to wóz ten czekał.

Ale i ona poznała nas także, i ona cieszyła się nami; przednią nogą, którą szpat znacznie pogrubiał, uderzała po bruku wesoło, ochoczo jakoby krzesząc dla nas iskierki radości; łeb jej to podnosił się, to schylał, nozdrza parskały raźno; to znów na głosy nasze i śmiechy strzygła uszami, wyciągała szyję, a donośne jej rżenie przenikało nas niewymowną rozkoszą.

Rżenie to zlewało się w jedno z trynitarskim dzwonem, który w tej chwili posępnie bić zaczął. Jednocześnie rozległ się z suteryny głuchy odgłos młotka. Aniśmy się spostrzegli, kiedy na wozie ustawiono trumnę.

- Wio! - zawołał pan Łukasz. Szkapa ruszyła, a my przy niej kłusem.

Na rogu ulicy obejrzałem się: gromadka sąsiadek i przechodniów już się rozproszyła, a za wozem, na którym pan Łukasz siedząc powoził, szedł ojciec sam, z czapką w ręku i zwieszoną głową.

Co do nas. biegliśmy tuż przy szkapie wesoło, ochoczo, ani na chwilę nie przerywając rozmów i pieszczoty. Poranek byt majowy, promienne słońce zalewało blaskiem ulice, most, Wisłę; z każdej akacji, z każdego gzymsu świerkały wróble. Głośniej wszakże niż wróble szczebiotała nasza gromadka.

- Dzisz, Wicek - wołał Felek - jak ci to zgrubiała! Jakie ci to boki wyłożone ma?... Dzisz, jakie ci nowe naszelniki... jaki ci kantar...

I my znów dalej chórem:

- Szkapa! nasza szkapa! Nasza droga, siara szkapa!

Ludzie oglądali się, za nami. Dziwnym się wydawał ten pogrzeb z trójką tak dobrze bawiących się dzieci na czele. Zwłaszcza na moście, gdzie wolniej w tłoku trzeba było jechać, robił nasz orszak pogrzebowy szczególne wrażenie.

Przechodnie stawali i wzruszali ramionami. Parę razy nawet krzyknął na nas pan Łukasz, żeby za wozem iść. aleśmy ani na krok szkapy odstąpić nie chcieli.

Słońce przygrzewało coraz silniej, droga stała się piaszczysta, żmudna; szkapa ciągnęła swój ciężar z pewnym wysileniem: zdrowe jej oko mrużyło się od blasku, na ślepym, osłupiałym, siadały rozdrażnione gorącem muchy. Natychmiast ułamaliśmy kilka wierzbowych witek i zaczęli ją skwapliwie oganiać. Sami nie czuliśmy zmęczenia. Boso. w lichych szarawarkach i kurtkach łatanych dreptaliśmy obok szkapy wesoło, ochoczo, a krzyże cmentarne wciąż rosły a rosły przed nami.

Że trumny nie miał kto nieść, puszczono nas z wozem za bramę. Ale tu czekać trzeba było, gdyż grabarz dołka nie skończył kopać i dopiero teraz pospiesznie wyrzucał z niego żółty piasek. Natychmiast zaczęliśmy rwać dla szkapy szczaw zajęczy i soczystą babkę, której pełno było na drożynie. Tymczasem ojciec z panem Łukaszem zdjęli z wozu trumnę i postawili ją nad brzegiem dołka. Nie musiała być ciężką, bo kumoter, choć stary, prosto pod nią stał; a jednak ojca tak zgięła do ziemi, jak ten krzyż padającego Chrystusa, com go na stacjach bernardyńskich widział.

Zaraz też brzęknął cienkim głosem dzwonek, a w chwilę potem przyszedł ksiądz w komeżce i kościelny z krzyżem i kropidłem. Spojrzał na nas ojciec surowo, więc my poklękli z Felkiem, trzymając w garściach pęki świeżej trawy. Pan Łukasz i ojciec poklękli także, grabarz kończył robotę. Raz, dwa, trzy odprawił ksiądz swoją łacińską modlitwę, wspomniał imię i nazwisko matki, ,,Ojcze nasz" mówić kazał, sam zacząwszy głośno.

Podniósł ojciec twarz i obie ręce w niebo; z jego wzniesionych oczu padały łzy ciężkie, grube. Felek, tuż przy mnie klęcząc, trzepał pacierz z wzrokiem utkwionym w szkapę.

Zrobiła się cisza taka. że słychać było leciuchne szmery wierzby i cykanie świerszcza.

- O , je!...je!... -rozległ się nagle wśród tej ciszy cienki głos Piotrusia, który pełne rączyny trawy i wiosennego kwiecia szkapie przed pyskiem trzymał rozsypując bratki polne i białe stokrocie. Szkapa delikatnie z rąk dziecka brała wargami trawę i żuła ją, przechyliwszy łeb i melancholijnie zwróciwszy ślepe, zbielałe oko w słońce. Spojrzał ksiądz, zmarszczył się ojciec, a ponieważ najbliżej klęczałem mu pod ręką. silnie mnie za ucho pociągnął.

Wnet Felek zaczął się rozgłośnie pięścią w piersi bić, na znak jako już pacierz i wszystko, co do niego należało, dokumentnie skończył, za czym zerknąwszy na ojca, chyłkiem do szkapy pomknął, a i na mnie kiwnął. Ksiądz też, trumnę pokropiwszy, z czego i nam się coś niecoś poświęcenia dostało, z kościelnym odszedł.

Dołek jeszcze nie był wybrany. Grabarz na glinę natrafił i po trochu ją tylko, jak masła na chleb, na łopatę brał.

Ojciec modlił się ciągle. Wszakże panu Łukaszowi pilno widać było, bo raz w raz tabakę niuchał i na wóz pozierał, a w głowę się drapał, aż schyliwszy się do ojca. poszeptał z nim małowiele, za ręce się ścisnęli, potrzęśli raz i drugi z wielkim przyjacielstwem, po czym kumoter do szkapy poszedł.

Jużeśmy ją wystroili jakby pannę młoda. Świeże, rozkwitłe gałęzie akacji sterczały jej za uszami, za uprzężą. za chomątem, gdzie tylko co wetknąć się dało. Pęk żółtych mleczów tkwił nad czołem pod skrzyżowanym rzemieniem. Z grzywy opadały ostróżki i zajęcze maczki. Resztę zieleni trzymaliśmy w rękach, aby szkapę od bąków opędzać.

Zaczął się teraz prawdziwy tryumfalny pochód.

Najpierw kroczył Piotruś nie patrzący drogi, nadeptując małe, świeże, z żółtego piasku sypane grobki dziecięce, ile razy się na wóz obejrzał. Za Piotrusiem szkapa - wyrzucała z cichym parskaniem łbem. obciążonym kwieciem i zielenią, ja zaś i Felek, jak giermkowie, po lewej i po prawej stronie. Wóz toczył się z wolna, to podnosząc się, to opadając na zapadłych grobach, a za nami z głuchym, coraz głuchszym łoskotem padała ziemia na matczyną trumnę.


Wstęp

Otworzyłeś plik z projektu "Biblioteka" zawierający wybrane utwory Marii Konopnickiej. Najnowszą jego wersję znajdziesz pod adresem http://marcin-wiacek.topnet.pl.