"Odprawa posłów greckich" Jana Kochanowskiego

"ODPRAWA POSŁÓW GRECKICH"
Jana Kochanowskiego

MEMU MIŁOŚCIWEMU PANU, JEGO MŚCI PANU, PANU JANOWI ZAMOYSKIEMU Z ZAMOŚCIA, PODKANCLERZEMU KORONNEMU ETC., ETC. SŁUŻBY SWE W ŁASKĘ W.M. MEGO MIŁOŚCIWEGO PANA ZALECAM

Wczora dopiero oddano mi obadwa listy za raz, któreś W. M. do mnie około tej tragedyjej pisał. A iżem przedtym nie wiedział o tych liściech. spodziewałem się. że za tymi czasów odwłokami i mej tragedyjej się odwlec miało albo raczej, że tak ze mną zostać miała - molom na pokarm albo na trąbki do apteki. Jakom listy W. M. przeczytał, nie było czasu poprawować, bom wszytek musiał insumere na przepisanie. Quicquid id est, a baczę, że błazeństwo, i W. M. sam podobno rzeczesz, posyłam W. M. tym śmielej, chocia nie masz co, żem to jeszcze z przodku W. M. opowiadał. że to nie miało być ad amussim, bo mistrz nie po temu. Rzeczy też drugie nie wedla uszu naszych. Inter caetera trzy są chory, a trzeci jakoby greckim chorom przygania, bo oni już osobny characterem do tego mają; nie wiem, jako to w polskim,języku brzmieć będzie. Ale w tym niech będzie arbitrium W. M. albo raczej we wszytkim. Barzo bych to był rad czynił. żebych był sam praesens W. M. teraz służby swe ofiarował, ale mi złe zdrowie nie da. Nierad bych przedsię omieszkał przenosin W. M., jeśli.salus tak będzie chciała. Zatym się łasce W. M. mego miłościwego Pana zalecam. Dat. w Czarnolesie dwudziestego wtórego dnia grudnia. Roku Bożego MDLXXVII.

W. M. mego miłościwego Pana sługa uprzejmy
Jan Kochanowski

PERSONY

ANTENOR
ALEKSANDER, którego i Parysem zowią
HELENA
PANI STARA
POSEŁ PARYSÓW
UILISSES , MENELAUS posłowie greccy
PRIAMUS, król trojański
KASANDRA
ROTMISTRZ
WIĘZIEŃ
CHORUS z panien trojańskich

Sprawa w Trojej

Tekst

ANTENOR
Com dawno tuszył i w głos opowiadał,
Że obelżenia i krzywdy tak znacznej
Cierpieć nie mieli waleczni Grekowie:
Teraz już posły ich u siebie mamy,
Którzy się tego u nas domagają,
Aby Helena była im wydana.
Którą w tych czasiech przeszłych Aleksander
Będąc w Grecyjej, gość nieprawie wierny,
Uniósł od męża i przez bystre morze
Do trojańskiego miasta przeprowadził.
Tę jeśli wrócim i mężowi w ręce
Oddamy, możem siedzieć za pokojem,
Lecz jeśli z niczym posłowie odjadą,
Tegoż dnia nowin słuchajmy, że Greczyn
Z morza wysiada i ziemię wojuje.
Czuje o sobie, widzę, Aleksander
Praktyki czyni, towarzystwa zbiera,
Śle upominki, aż i mnie nie minął;
A mnie i dom mój, i co mam z swych przodków,
Nie jest przedajno. A miałbych swą wiarę
Na targ wynosić, uchowa mię tego
Bóg mój. Nie ufa swej sprawiedliwości,
Kto złotemu mówić od siebie rzecz każe.
Lecz i to człowiek małego baczenia,
Który na zgubę rzeczypospolitej
Podarki bierze, jakoby sam tylko
W cale miał zostać, kiedy wszytko zginie.
Ale mnie czas do rady, bo dziś król chce posły
Odprawować. Snadź widzę Aleksandra? Ten jest.

ALEKSANDER, ANTENOR

ALEKSANDER
Jako mi niemal wszyscy obiecali,
Cny Antenorze, proszę, i ty sprawie
Mej bądź przychylnym przeciw posłom greckim.

ANTENOR
A ja z chęcią rad, zacny królewicze,
Cokolwiek będzie sprawiedliwość niosła
I dobre rzeczypospolitej naszej.

ALEKSANDER
Wymówki nie masz, gdy przyjaciel prosi.

ANTENOR
Przyzwalam, kiedy o słuszną rzecz prosi.

ALEKSANDER
Obcemu więcej życzyć niżli swemu
Coś niedaleko zda się od zazdrości.

ANTENOR
Przyjacielowi więcej niżli prawdzie
Chcieć służyć zda się przeciw przystojności.

ALEKSANDER
Ręka umywa rękę, noga nogi
Wspiera, przyjaciel port przyjacielowi.

ANTENOR
Wielki przyjaciel przystojność: tą sobie
Rozkazać służyć nie jest przyjacielska.

ALEKSANDER
W potrzebie, mówią, doznać przyjaciela.

ANTENOR
I toć potrzeba. gdzie sumnienie płaci

ALEKSANDER
Piękne sumnienie : stać przy przyiacielu.

ANTENOR
Jeszcze pięknieisze : zostawać przy prawdzie.

ALEKSANDER
Grekom pomagać to u ciebie prawda.

ANTENOR
Grek u mnie każdy, kto ma sprawiedliwą.

ALEKSANDER
Widzę, żebyś mnie ty prędko osądził.
ANTENOR
Swoje sumnienie każdego ma sądzić.

ALEKSANDER
Znać, że u ciebie gospodą posłowie.

ANTENOR
Wszystkim ućciwym dom mój otworzony.

ALEKSANDER
A zwłaszcza, kto nie z próżnymi rękoma.

ANTENOR
Trzeba mi bowiem sędziom na podarki,
Bom cudzą żonę wziął. o którą czynią.

ALEKSANDER
Nie wiem o żonę, ale dobry bierzesz,
Od Greków zwłaszcza; moje na cię małe.

ANTENOR
I żon, i cudzych darów nierad biorę.
Ty, jako żywiesz, tak, widzę, i mówisz
Niepowściągliwie; nie mam z tobą sprawy.

ALEKSANDER
I mnie żal, żem cię o co kiedy prosił,
Ufam swym .bogom, że i krom twej łaski
Najdę, kto rzeczy mych podpierać będzie.

ANTENOR
Taki, jakiś sam.

ALEKSANDER
Da Bóg, człek poćciwy.

CHORUS
By rozum był przy młodości,
Nigdy takiej obfitości
Pereł morze i ziemia złota nie urodzi,
Żeby tego nie mieli tym dostawać młodzi.
Mniej by na świecie trosk było,
By się to dwoje łączyło;
I oni by rozkoszy trwalszych używali,
Siebie ani powinnych w żal by nie wdawali
Teraz, na rozum nie dbając,
A żądzom tylko zgadzając,
Zdrowie i sławę tracą, tracą majętności
I ojczyznę w ostatnie zawodzą trudności.
O Boże na wielkim niebie!
Drogo to, widzę, u Ciebie
Dać młodość i baczenie za raz; jedno płacić
Drugim trzeba : to dobre, a tego żal stracić.
Ale oto Helenę widzę: co też teraz
Nieboga myśli wiedząc, że dziś o niej w radzie
Ostateczne namowy, ma-li w Troi zostać
Czyli Grecyją znowu i Spartę nawiedzić?

HELENA
Wszytkom ja to widziała jako we zwierciadle,
Że z korzyści swej nie miał długo się weselić
Bezecny Aleksander, ale mu wczas mieli
I dobrą myśl przekazić przeważni Grekowie.
Więc on, jako drapieżny wilk rozbiwszy stado,
Co nadalej uciekał, a oni zaś, jako
Pasterze ze psy, za nim. I ledwe do tego
Nie przyjdzie, że wilk owcę na ostatek musi
Porzucić, a sam gdzie w las sromotnie uciecze.
Niestety, jakież moje będą przenosiny?
Podobno w tył okrętu łańcuchem za szyję
Uwiązana, pośrzodkiem greckich naw popłynę.
Z jakąż ja twarzą bracią swą miłą przywitam?
Jakoż ja, niewstydliwa, przed oczy twe naprzód,
Mężu mój miły, przyjdę i sprawę o sobie
Dawać będę? A będęż w twarz ci wejźrzeć śmiała?
Bodajżeś ty był nigdy Sparty nie nawiedził,
Nieszczęsny Prijamida! Bo czego mnie więcej
Niedostawało? Zacnych książąt córką będąc
Szłam w książęcy dom zacny; dał był Bóg urodę,
Dał potomstwo, dał dobrą nade wszystko sławę.
Tom wszystko prze człowieka złego utraciła.
Ojczyzna gdzieś daleko, przyjaciół nie widzę,
Dziatki, nie wiem, żywe-li; jam sama coś mało
Od niewolnice rozna, przymówkom dotkliwym
I złej sławie podległa. a co jeszcze ze mną
Szczęście myśli poczynać, ty sam wiesz. mój Panie.

HELENA, PANI STARA

PANI STARA
Nie frasuj mi się, moje dziecię miłe,
Takci na świecie być musi: raz radość,
Drugi raz smutek; z tego dwojga żywot
Nasz upleciony. I rozkoszy-ć nasze
Niepewne, ale i troski ustąpić
Muszą, gdy Bóg chcej a czasy przyniosą.

HELENA
O matko moja, nierównoż to tego
Wieńca pleciono; więcejże daleko
Człowiek frasunków czuje niż radości

PANI STARA
Barziej do serca to, co boli., człowiek
Przypuszcza, niźli co g'myśli się dzieje,
I stądże się zda, że tego jest więcej,
Co trapi, niźli co człowiecza cieszy.

HELENA
Prze Bóg, więcejci złego na tym świecie
Niźli dobrego. Patrzaj naprzód, jako
Jedenże tylko sposób człowiekowi
Jest urodzić się, a zginąć tak wiele
Dróg jest, że tego niepodobno zgadnąć.
Także i zdrowie nie ma, jeno jedno.
Człowiek śmiertelny. a przeciwko temu
Niezliczna liczba chorób rozmaitych.
Ale i ona, którą wszytkim włada,
Która ma wszytko w ręku, wszytkimi rządzi,
Fortuna za mną świadczy, że daleko
Mniej dóbr na świecie niżli tego, co złym
Ludzie mianują, bo ubogaciwszy
Pewną część ludzi, patrzaj, co ich ciężkim
Ubóstwem trapi. A iż tego żadnej
Zazdrości gwoli ani skąpstwu swemu
Nie czyni, ale niedostatkiem tylko
Ściśniona, znak jest, że i dziś, gdy komu
Chce co uczynić dobrze, pospolicie
Jednemu pierwej weźmie, toż dopiero
Drugiemu daje; skąd się da rozumieć,
Co już powtarzam nieraz, że na świecie
Mniej dóbr daleko niźli złych przypadków.

PANI STARA
Mniej abo więcej, równa-li też liczba
Obojga - korzyść niewielka to wiedzieć.
O to by Boga prosić, żeby człowiek
Co namniej szczęścia przeciwnego doznał.
Bo żeby zgoła nic, to nie człowiecza.
Ale że z rady tak długo nikogo
Nie słychać! Wiem, że da bez omieszkania
Znać Aleksander, skoro się tam rzeczy
Przetoczą, a naim białymgłowom jakoś
Przystojniej w domu zawżdy niż przed sienią.

CHORUS
Wy, którzy pospolitą rzeczą władacie,
A ludzką sprawiedliwość w ręku trzymacie,
Wy, mówię, którym ludzi paść poruczono
I zwirzchności nad stadem bożym zwierzono:
Miejcie to przed oczyma zawżdy swojemi,
Zeście miejsce zasiedli boże na ziemi,
Z którego macie nie tak swe własne rzeczy,
Tako wszytek ludzki mieć rodzaj na pieczy.
A wam więc nad mniejszymi zwierzchność jest dana.
Ale i sami macie nad sobą pana,
Któremu kiedyżkolwiek spraw swych uczynić
Poczet macie: trudnoż tam krzywemu wynić.
Nie bierze ten pan darów ani sig pyta,
Jeśli kto chłop czyli się grofem poczyta,
W siermiędzieli go widzi, w złotychli głowach;
Jeśli namniej przewinił, być mu w okowach.
Więc ja podobno z mniejszym niebezpieczeństwem
Grzeszę, bo sam się tracę swym wszeteczeństwem.
Przełożonych występy miasta zgubiły
I szerokie do gruntu carstwa zniszczyły.

POSEŁ, HELENA

POSEŁ
Dobrą nowinę paniej swojej niosę.
Rozumiem temu, że już dawno tego
Poselstwa czeka, serce swe troskami
I płaczem trapiąc. Ale oto prawie
Na czas wychodzi z domu.
O królowa,
Wdzięcznej nowiny posła masz przed sobą.

HELENA
Daj Boże, byś co przyniósł pociesznego.

POSEŁ
Posłowie twoi, jako przyjechałi,
Tak odjeżdżają, a ty przedsię z nami.

HELENA
Byłeś sam w radzie czyś słyszał od kogo?

POSEŁ
Byłem przy wszytkim i prosto mi stamtąd
Iść Aleksander do ciebie rozkazał.

HELENA
Jeszcze nie widzę, z czego bych się prawie
Ucieszyć miała. Wszakże powiedz przedsię,
Jako co było.

POSEŁ
Powiem, jeno słuchaj!
Skoro w radzie zasiedli panowie, król naprzód
Tę rzecz do nich uczynił: "Nie zwykłem nic nigdy
Bez rady waszej czynić; a bych też zwykł kiedy
(Czego w pamięci nie mam), w tej sprawie koniecznie
Syna swego bych nie chciał, aby mię ojcowska
Miłość przeciw synowi jako nie uwiodła.
Bo aczci to podobno nie darmo rzeczono:
>>Krew nie woda<<, lecz u mnie pospolitej rzeczy
Powinowactwo więtsze. A tak, co się kolwiek
Wam wszytkim będzie zdało, toż i ja pochwalę.
Syn mój w Grecyjej żony dostał, nie wiem jako,
Tej się upominają od Greków posłowie.
Wydać abo nie wydać; w tym rozmysłu trzeba".
Zatym wstał Aleksander i tak mówić począł:
"Przy pierwszej posłów skardze dałem dostateczną
Sprawę o sobie; teraz nie chcę uszu waszych
Słowy próznymi bawić, ale, maluczko co
Powiedziawszy, ostatek na Boga przypuszczę
I na łaskę ojcowską, i was wszytkich zdanie.
Wszytkim wam jest świadomo, jakim ja był żywot
Wziął przed się, żeciem nigdy tych burkowych biesiad
Patrzać nie chciał; wolałem po gęstych dąbrowach
Prędkie jelenie gonić abo dzikie świnie.
Anim ja tego sobie za niewczas poczytał
W budzie leśnej się przespać i nad stady chodzić.
Nie myśliłciem ja wtenczas namniej o Helenie
Ani to imię przedtym w uszu mych postało.
Wenus kiedy mie naprzód trzy boginie sobie
Za sędziego obrały, Wenus mi ją sama
Najpierw zaleciła i za żonę dała.
Ludzie, widzę, u Boga szczęścia sobie proszą,
A ja, kiedy mie z chęci swej tym potykali,
Miałem gardzić? Przyjąłem, i przyjąłem wdzięcznie,
I mam pewną nadzieję, że tenże bóg, który
Ućcił mię naprzód, będzie i do końca szcześcił.
I co mi dał, nie da mi leda jako wydrzeć.
A bych też był żony swej ludzkim obyczajem
Dostawał, nie wiem, czemu onym się zyść miało
Medeą z domu wykraść od przyjaciół naszych,
A mnie zaś ich fortelu takimże fortelem
Oddać się nie godziło.
Jeslim co tedy winien, toż i oni winni.
Chcąli nagrody, niech ją sami pierwej czynią,
Jako ci. którzy krzywdę naprzód uczynili,
A tam, ojcze, nie tylko żonę moję, ale
I mnie samego wydaj, niechaj pokutuję!
Gdzieby też to o sobie tak rozumieć chcieli,
Że im każdy, a oni nie winni nikomu
Sprawiedliwości czynić: tego, da Bóg, nigdy
Nad nami nie przewiodą ani ich z to będzie.
Nie tuszęć ja, żebyś ty, ojcze mój łaskawy,
Nie pomniał jeszcze krzywdy i szkód staradawnych,
Któreś wziął od tych panów, i to państwo sławne.
Jeszczeć mury na ziemi leżą powalone
I pola do tej doby pustyniami stoją,
Znaki miecza greckiego i okrutnej ręki.
A byś też tego dobrze nie chciał sam pamiętać,
Hezyjona pamiętać musi, siostra twoja.
Ojcze, a moja ciotka, która do tej doby
U nich w niewoli żywie, jeśli jeszcze żywie.
Tej nam krzywdy, o krolu, jedna nie nagrodzi
Helena ani jeden Parys powetuje".
Tu przestał Aleksander, a szept między ludźmi
Rozlegał się po sali. Jako więc ku latu
Robotne pszczoły w ulu szemrzą, kiedy wodza
Nowego oglądały, a chęć nastąpiła
Od macior się wynosić i nowe zaczynać
Gospodarstwo, szmer w ulu i rozruch kryjomy
Taki dźwięk tam natenczas wstał by między ludźmi,
Który skoro ucichnąłj Antenor jął mówić:
"Prawdzie długich wywodów, królu, nie potrzeba:
Aleksander, w Grecyjej gościem w domu będąc
Człowieka przednieĺszego na gościnne prawa
Nie pomniąc, żonę mu wziął i przyw'łaszezył sobie.
By mu był niewolnicę naliższą przemówił,
Winien by mu był został. Cóż, kiedy wziął żonę,
Której ani zaniedbać, ani też dochodzić
Dobry, ućciwy człowiek bez wstydu nie może?
Winien mu niepomału. On, chocia ze wstydem,
Żony się upomina, a ja wrócić radzę,
Abychmy ku zelżeniu niesprawiedliwości
Nie przydali: oboje to przez się nieznośne,
Cóż pospołu złożone! To też niewątpliwa,
Że Grekowie Heleny nie tylko przez posły,
Ale nawet i przez miecz domagać się będą.
Niechże się Aleksander tak drogn nie żeni,
Żeby małżeństwo swoje upadkiem ojczyzny
I krwią naszą miał płacić! Jeśli w łaskę dufa
Boginiej swej, niech na to miejsce dwu się boi,
Które dla niej rozgniewał i sądem swym zganił.
Medeą nie za naszych czasów uniesiono,
I nie wie, jeśli nam co do tego. To widzę,
Że tej krzywdy u Greków nikt się do tej doby
Nie domagał; milczeli tego, którym było
Przystojniej o to mówić. Nie wiem, jako słusznie
Swój własny występ cudzą krzywdą barwić chcemy?
To się nas barziej tycze, że za przodków naszych
Grekowie w tym królestwie mieczem wojowali;
Lecz i natenczas, królu (prawda się znać musi),
Nasza niesprawiedliwość do tego upadku
Nas przywiodła, że się też i dziś lękać muszę,
Aby to sąd tajemny jakiś boży nie był,
Nam prze niesprawiedliwość zawżdy pomstę odnieść
Od Greków. Czego tobie przestrzegać się godzi,
O królu, a tym barziej żeś i w pierwszej klęsce
Mało małym nie zginął pokutując za grzech
Ojcowski i postępek mało sprawiedliwy".
To powiedziawszy milczał. Toż Eneasz mówił,
Toż Pantus i Tymetes, zgadzał się i Lampon,
I Ukalegon z nimi, ale Iketaon
Coś inszego rozumiał i w te słowa mówił:
"Owa, jako nam kolwiek Grekowie zagrają,
Tak my już skakać musim? Bać się ich nam każą,
A.ja, owszem. się lękam. Teraz nam Helenę
Wydać każą, po chwili naszych się żon będą
I dzieci upominać. Nigdy w swojej mierze
Chciwość władze nie stoi; zawżdy, jako powódź,
Pomyka swoich granic nieznacznie, aż potym
Wszytki pola zaleje. Za czasu, panowie,
Umykać rogów trzeba, bo wonczas już próżno
Miotać się, kiedy jarzmo na szyję założą.
Sprawiedliwości proszą, a grożą nam wojną:
Daj, chceszli, alboć wydrę, taka to jest prosto.
Winienem sprawiedliwość, ale nie z swą hańbą:
Kto ją na mnie wyciska, sowitej nagrody
Ze mnie chce i korzyści, i zelżenia mego.
Dawnyć to grecki tytuł pany się mianować,
A nas, barbaros, sługi. Ale nie toć jest pan,
Co się w Peleponezie albo w Troi rodził;
Szabla ostra przy boku to pan; ta rozstrzygnie,
Kto komu czołem bić ma. Do tego tam czasu
Równi sobie być musim; ani tego Greczyn
O sobie niechaj dzierży, żeby tak był groźny,
Jako się sobie sam zda. Jeśli tedy krzywdę
W tym się mieć rozumieją, że Helenę uniósł
Aleksander, niechajże okażą na sobie
Sami naprzód, jako ten gwałt winien nagradzać
Aleksander, ponieważ samiż okazali,
Jako taki gwałt czynić. Aczci Aleksander
Brata przy siestrze nie wziął, jako oni wzięli
Medeą i Absyrta.
Bo co Antenor mówi, że nam nic do tego:
Ba, i barzo do tego! Za jednego krzywdę
Oni się wszyscy wzięli, a nas pojedynkiem
Zbierać mają? Nie tuszę; toż ci sąsiadowi
Sąsiad w Azyjej winien, co u nich w Europie.
Mówiono zawżdy o to i do końca będą.
Co się siostry królewskiej i szkód dawnych tycze,
Więtsza to zasie u mnie, niżby się tu miała
Przypomnieć abo na ten sztych kłaść, dzierżę o cnej
Krwi trojańskiej, że tego mścić się jeszcze będzie.
Teraz zgoła nie radzę Heleny wydawać,
Aż się też oni z nami o Medeą zgodzą".
To jego słowa były. Potym się już żaden
Długą rzeczą nie bawił; jeden głos był wszytkich:
"Tak jako Iketaon"; i tych, co siedzieli,
I tych, co za stołkami stali, głos był jeden:
,,Tak jak Iketaon". Kilkakroć powstawał
Ukalegon chcąc mówić, lecz przed hukiem nie mógł.
Marszałkowie, laskami w ziemię coraz bijąc:
,,Posłuchajcie, panowie, Ukalegon mówi".
Nie pomogły nic laski, a nasz Ukalegon
Ukalegontom mówił, bo nań nic nie dbali.
Tymczasem ktoś zawołał głosem prawie głośnym:
"Co po tych krasnych mowach ? Rozstąpmy się oto;
Ujźrzemy, gdzie nas więcej". Ledwe wyrzekł, a już
Wszyscy na nogach stali i swe miejsca brali.
Kiedy się rozstąpili, nie było co równać:
Wszyscy przy Aleksandrze, a tam ich garść była.
Prosili potym króla, aby wedle prawa
Postąpił, a za więtszą częścią wyrok podał.
Król, niewiele mieszkając: ,,Rad bych był - powiada -
Na zgodę waszą patrzał, lecz iż być nie mogła,
Mnie nie lżą, jeno więtszej części naśladować.
A tak, co z dobrym niechaj będzie pospolitym:
Helena niechaj w Troi zostanie, aż też nam
Grekowie za Medeą nagrodę uczynią".
Skoro po tym dekrecie po posły posłano,
A mnie też Aleksander do ciebie wyprawił
Z tym wszytkim, coś słyszała; tuszę, że odprawę
Do tej doby już wzięli posłowie i twójj mąż
W domu cię dlawno czeka. A tak nie mieszkajmy!

HELENA
Dobrze mówisz: idź ty wprzód, ja za tobą w tropy.

CHORUS
Tej podobno ta powieść g'myśli; mnie bynajmniej.
I onej, nie wiem, na co ta radość wynidzie.
Posłowie, widzę, idą nosy powiesiwszy.
Znać, że nie po swej myśli odprawę odnoszą.

ULISSES, MENELAUS

ULISSES
O nierządne królestwo i zginienia bliskie,
Gdzie ani prawa ważą, ani sprawiedliwość
Ma miejsca, ale wszytko złotem kupić trzeba!
Jeden to marnotrawca umiał spraktykować,
Że jego wszeteczeństwa i łotrowskiej sprawy
Od małych aż do wielkich wszyscy jawnie bronią,
Nizacz prawdy nie mając ani końca patrząc,
Do którego rzeczy przyjść za ich radą muszą.
Nie rozumieją ludzie ani się w tym czują,
Jaki to wrzód szkodliwy w rzeczypospolitej
Młódź wszeteczna: ci cnocie i wstydowi cenę
Ustawili; przed tymi trudno człowiekiem być
Dobrym; ci domy niszczą. ci państwa ubożą,
A rzekę, że i gubią (Troja. poznasz potym!).
A przykładem zaś swoim jako wielką liczbę
Drugich przy sobie psują. Patrz. jakie orszaki
Darmojadów za nimi, którzy ustawicznym
Próżnowaniem a zbytkiem jako wieprze tyją.
Z tego stada, mniemacie, że się który przyda
Do posługi ojczyzny? Jako ten we zbroi
Wytrwa, któremu czasem i w jedwabiu cieżkn?
Jako straż będzie trzymał, a on i w południe
Przesypiać się nauczył'? Jako stos wytrzymać
Ma nieprzyjacielowi, który ustawicznym
Pijaństwem zdrowie stracił? Takimi się czując,
A podobno nie czując, na wojnę wołają
Boże, daj mi z takimi mężmi zawżdy czynić!

MENELAUS
Wieczne światło niebieskie i ty, płodna zielni,
I ty, morze szerokie, wy, wszyscy bogowie,
I wysocy, i niscy, świadki mi dziś bądźcie,
Żem rzeczy sprawiedliwej od Trojanów żądał,
Abych był krzywdy wielkiej i zelżenia swego
Nagrodę jaką wziąć mógł; nicem nie otrzymał,
Jeno śmiech ludzki a żal serdeczny tym więtszy.
Na was tedy krzywdę swą i żałość niezmierną
Kładę, możni bogowie; jeśli sercem czystym
Tę prośbę do was czynię, pomścicie zelżenia
I mej krzywdy tak jasnej; dajcie mi na gardle
Usieść Aleksandrowym i miecz krwią napoić
Człowieka bezecnego, ponieważ i on mej
Zelżywości dawno syt i dziś się ją karmi.

CHORUS
O białoskrzydła morska pławaczko,
Wychowanico Idy wysokiej,
Łodzi bukowa, któraś gładkiej
Twarzy Pasterza Prijamczyka
Mokrymi słonych wód ścieżkami
Do przeźroczystych Eurotowych
Brodów nosiła!
Coś to zołwicom za bratową.
Córom szlachetnym Prijamowym,
Cnej Poliksenie i Kasandrze
Wieszczej, przyniosła ?
Za którą oto w tropy prosto.
Jako za zbiegłą niewolnicą.
Prędka pogonia przybieżała.
Toli on sławny upominek
Albo pamiętne, którym luby
Sędziemu wyrok ze wszech Wenus
Bogiń piękniejsza zapłaciła,
Kiedy na Idzie stokorodnej
Śmierci podległy nieśmiertelne
Uznawca twarzy rozeznawał?
Swar był początkiem i niezgoda
Twego małżeństwa, Prijamicze,
Nie śmiem źle tuszyć, nie śmiem, ale
Ledwe nie takiż koniec będzie.
Niechajże się ja, można Cypri,
Ninacz cudzego nie zapatrzam!
Niech towarzysza życzliwego,
Jednemu łożu przy;jaciela
Mam z łaski twojej; inszy, więcej
Chcąli, niech proszą!
Oczy łakome siła ludzi
Zawiodły, lecz kto w krygi żądzą
Mógł ująć, w długim bezpieczeństwie
Dni swych używie. Przyjdą, przyjdą
Niedawno czasy, że rozbójcę
Rozbójca znidzie; ten mu słodki
Sen z oczu zetrze i bezpieczne
Serce zatrwoży, kiedy trąby
Ogromne zagrzmią, a pod mury
Nieprzyjacielskie staną szańce.

ANTENOR, PRIAMUS

ANTENOR
Iż moja wiara rada u ciebie, o wielki
Królu, ważna nie była, żebyś był Helenę
Grekom wydać rozkazał, a tę niewlątpliwą
Wielkiej wojny pochodnią co napręcej zgasił,
Teraz, co potym idzie, w czas cię upominam,
Abyś czuł o potrzebie i o pewnej wojnie,
Tak pewnej, jako mię tu clziś przed soba widzisz.
Słyszałeś, jako cię dziś posłowie żegnaĺi
I nas wszytkich przy tobie. Pograniczni piszą
Starostowíe, że greckie wo,jska się ściągają
Do Aulidy; w tym wętpić nie potrzeba, że ci
Do nas pójdą: inaczej ani by tu byli
Posłów swych posyłali, ani tak surowie
O swą krzywdę mówili. A tak nie mieszkając,
Póki brzegu morskiego ostatka nie stracim,
Porty naprzód i zamki pograniczne spiżą
I ludźmi dobrze opatrz; hołdowanym księżętom.
Rozkaż być pogotowiu; żołnierzom przypowiedz
Służbę; szpiegi roześli; straż miej i na morzu,
I na ziemi, aby cię łacni niegotowym
Grekowie nie zastali. To jest rada moja.

PRIAMUS
Jakobyś już na oko, dobry Antenorze,
Nieprzyjaciela widział, tak się, widzę, boisz.

ANTENOR
O królu, teraz się bać lepiej, bo za taką
Bojaźnią i opatrzność, i gotowość roście.
Wonczas już prózny rozmysł, bo już abo się bić,
Abo uciekać trzeba: trzeciego nic nie masz.

PRIAMUS
A ja, owszem, na dobrej pieczy wszytko mieć chcę,
Aby nam do tak nagłych ucieczek nie przyszło.

ANTENOR
Daj to Boże! A to zaś co za białogłowa
Z włosy roztarganymi i twarzy tak bladej?
Drżą na niej wszytki członki, piersiami pracuje,
Oczy wywraca, głową kręci: to chce mówić,
To zamilknie.

PRIAMUS
Moja to nieszczęśliwa córa,
Kasandra; widzę, że ją duch Apollinowy
Zwykły nagarnął, nie lża, jeno jej posłuchać.

KASANDRA
Po co mię prózno, srogi Apollo, trapisz.
Który, wieszczego ducha dawszy, nie dałeś
Wagi w słowiech, ale me wszytki proroctwa
Na wiatr idą nie rnąjąc u ludzi więcej
Wiary nad baśni prózne i sny znikome?
Komu serce spętane albo pamięci
Zguba rnojej pomoże? Komu z ust moich
Duch nie mój pożyteczen i zmysły wszytki.
Ciężkim, nieznośnym gościem opanowane?
Prózno się, odejmuję, gwałt mi się dzieje;
Nie władne dalej sobą, nie jestem swoja.
Ale gdzieżem przez Boga? Światła nie widzę,
Noc mi jakaś przed oczy nagła upadła.
Owóż mamy dwie słońcy, owóż dwie Troi.
Owóż i łani morzem głębokim płynie.
Nieszczęśliwa to łani, złej wróżki łani,
Brońcie brzegów, pasterze, nie dopuszczajcie
Tej niezdarzonej goście nigdziej do ziemie!
Nieszczęśliwa to ziemia i brzeg nieszczęsny,
Gdzie ta łani wypłynie; nieszczęsna knieja,
Gdzie wnidzie i gdzie gładki swój bok położy
Wszytki stopy, wszytki jej łożyska muszą
Krwią opłynąć; upadek, pożogę, pustki
Z sobą niesie. O wdzięczna ojczyzno moja,
O mury, nieśmiertelnych ręku roboto!
Jaki koniec was czeka? Ciebie, mój bracie,
Stróżu ojczyzny, domu zacna podporo,
Wkoło murów trojańskich tesalskie konie
Włóczyć grożą, a twoje oziębłe ciało
Będzieli chciał nieszczęsny ociec pochować,
Musi je u rozbójce złotem kupować.
Nieprzepłacony duchu, z tobą pospołu
I ojczyzna umarła; jednaż mogiła
Oboje was przykryje. Lecz i ty, srogi
Trupokupcze, niedawno i sam polężesz.
Strzałą niemężnej ręki prędką obieżdżon.
Cóż potym? Kłoda leży, a ze pnia przedsię
Nowa rózga wyrosła i nad nadzieję
Prędko ku górze idzie. A to co za koń
Tak wielki na poboju sam jeden stoi?
Nie wódźcie go do stajniej, radzę, nie wódźcie:
Bije ten koń i kąsze; spalcie go raczej,
Jeśli sami od niego zgorzeć nie chcecie.
Czujcie, stróże: noc idzie, noc podejźrzana.
Wielki ogień ma powstać, tak wielki ogień,
Że wszytko jako w biały dzień widać będzie,
Ale nazajutrz zaś nic widać nie będzie.
Wtenczas, ojcze, ani już bogom swym dufaj,
Ani się poświęconych ołtarzów łapaj:
Okrutnego lwa szczenię za tobą bieży.
Które cię paznoktami przejmie ostremi
I krwią twoją swe gardło głodne nasyci.
Syny wszytki pobi,ją, dziewki w niewolą
Zabiorą; drugie g'woli trupom umarłym
Na ich grobiech bić będą. Matko, ty dziatek
Swoich płakać nie będziesz, ale wyć będziesz!

CHORUS
Rzućmy się co napręcej, a na pokój gdzie
Wyprowadźmy tę pannę upracowaną!

ANTENOR, PRIAMUS

ANTENOR
Te słowa, królu, nie są ku wyrozumieniu
Nazbyt trudne, a zgoła tobie i ojczyźnie
Upad opowiadają; prze Boga cię proszę,
Nie waż ich sobie lekce ani miej za baśni!

PRIAMUS
Jeszcze tego nieprawie ta przeciwna wiedma
W mię wmówiła, żebych się miał bać; ale przedsię
Postraszyła mię nieco, zwłaszcza że mi przyszedł
Sen na pamięć żony mej; bo gdy z tym złym synem,
Aleksandrem, chodziła, mało przed zlężeniem
Śniło się jej już na dniu, że miasto dziecięcia
Pochodnią urodziła.

ANTENOR
I jam też to, królu,
Jeszcze natenczas wiedział i pomnię, jako to
Wieszczkowie wykładali, że to dziecię miało
Upad ojczyźnie przynieść; czego, widzę, blisko.

PRIAMUS
Dobrze to pomnisz, ale i jam był rozkazał
Grzechu tego nie żywić; dawno to na puszczy
Wilcy mieli rozdrapać i kości nieszczęsne
Po pustych górach roznieść.

ANTENOR
A lepiej było, niźli nam przeń wszytkim zginąć
Co za więźnia to mamy? Ubiór to jest grecki.

ROTMISTRZ, WIĘZIEŃ

ROTMISTRZ
Takci, panowie: wy tu radzicie, a w polu
Grekowie nas wojują. Wczora o południu
Pięć galer ich przypadło na trojańskie brzegi.
Ludzi wprawdzie nie brali ani też palili,
Ale cokolwiek było w polu bydła, wzięli.
Jako nas tam niewielki natenczas był poczet,
Kusiwszy się kilkakŕoć o nie, musielichmy
Na ostatek dać pokój; kilka głów jest przedsię
Zabitych, ten sam jeden tylko poimany;
Na probie to powiedział, że greckiego wojska
Tysiąc galer na kotwiach pogotowiu stoi
W Aulidzie, którzy tylko na posły czekają,
A ci jeśli Heleny nazad nie przyniosą
(Jakoż widzę, że bez niej tak na morze wsiedli).
Wszytko się wojsko tedyż ma ruszyć i prosto
Ku Troi żagle podać. Wszak tak?

WIĘZIEŃ
Niepochybnie.

ROTMISTRZ
Hetmanem Agamemnon?

WIĘZIEŃ
Ten, brat Menelaów.

PRIAMUS
Każ więźnia tego schować i opatrzyć dobrze!
To więc już, Antenorze, insza niż proroctwa
Albo sny białogłowskie; ale wszyscy przedsię
W jeden cel przed się biją. Jutro co naraniej
W radę wnidźmy, a stamtąd już ani wychodźmy,
Aż obronę uradzim.

ANTENOR
Baczę, że jej trzeba,
Acz mi to słowa przykre i coś nie bez wróżki;
Na każdy rok nam każą radzić o obronie;
Ba, radźmy też o wojnie, nie wszytko się brońmy:
Radźmy, jako kogo bić; lepiej niż go czekać!


"Treny" Jana Kochanowskiego

"TRENY"
Jan Kochanowski

Tales sunt hominum mentes, quali pater ipse
Juppiter auctiferas lustravit lumine terras.

Orszuli Kochanowskiej,
wdzięcznej, ucieszonej, niepospolitej dziecinie, która, cnót wszystkich i dzielności panieńskich początki wielkie pokazawszy, nagle, nieodpowiednie, w niedoszłym wieku swoim, z wielkim, a nieznośnym rodziców swych żalem zgasła - Jan Kochanowski, niefortunny ojciec, swojej najmilszej dziewce z łzami napisał.
Nie masz Cię, Orszulo moja !

TREN I
Wszytki płacze, wszytki łzy Heraklitowe
I lamenty, i skargi Symonidowe,
Wszytki troski na świecie, wszytki wzdychania
I żale, i frasunki, i rąk łamania,
Wszytki a wszytki za raz w dom się mój noście,
A mnie płakać mej wdzięcznej dziewki pomożcie,
Z którą mię niebożna śmierć rozdzieliła
I wszytkich moich pociech nagle zbawiła.
Tak więc smok, upatrzywszy gniazdko kryjome,
10 | Słowiczki liche zbiera, a swe łakome
Gardło pasie; tymczasem matka szczebiece
Uboga, a na zbójcę coraz się miece,
Próżno! bo i na samę okrutnik zmierza,
A ta nieboga ledwe umyka pierza.
“Prózno płakać” - podobno drudzy rzeczecie.
Cóż, prze Bóg żywy, nie jest prózno na świecie ?
Wszytko prózno! Macamy gdzie miękcej w rzeczy,
A ono wszędy ciśnie ! Błąd - wiek człowieczy !
Nie wiem, co lżej: czy w smutku jawnie żałować,
20 | Czyli się z przyrodzeniem gwałtem mocować?

TREN II
Jeslim kiedy nad dziećmi piórko miał zabawić,
A k’ woli temu wieku lekkie rymy stawić,
Bodajżebych był raczej kolebkę kołysał
I z drugimi nieważne mamkom pieśni pisał,
Którymi by dziecinki noworodne spiły
I swoich wychowańców lamenty tóliły!
Takie fraszki mnie zbierać pożyteczniej było
Niżli, w co mię nieszczęście moje dziś wprawiło,
Płakać nad głuchym grobem mej wdzięcznej dziewczyny
10 | I skarżyć się na srogość ciężkiej Prozerpiny.
Alem użyć w obojgu jednakiej wolności
Nie mógł: owom ominął, jako w dordzałości
Dowcipu coś ranego; na to mię przygoda
Gwałtem wbiła i moja nienagrodna szkoda.
Ani mi teraz łacno dowiadać się o tym,
Jaka mię z płaczu mego czeka cześć na potym.
Nie chciałem żywym śpiewać, dziś umarłym muszę,
A cudzej śmierci płacząc, sam swe kości suszę.
Prózno to! Jakie szczęście ludzi naszladuje,
20 | Tak w nas albo dobrą myśl, albo złą sprawuje.
O prawo krzywdy pełne ! O znikomych cieni
Sroga, nieubłagana, nieużyta ksieni!
Tak li moja Orszula, jeszcze żyć na świecie
Nie umiawszy, musiała w ranym umrzeć lecie?
I nie napatrzawszy się jasności słonecznej
Poszła nieboga widzieć krajów nocy wiecznej!
30 | A bodaj ani była świata oglądała !
Co bowiem więcej, jeno ród a śmierć poznała?
A miasto pociech, które winna z czasem była
Rodzicom swym, w ciężkim je smutku zostawiła.

TREN III
Wzgardziłaś mną, dziedziczko moja ucieszona!
Zdałaś się ojca twego barziej uszczuplona
Ojczyzna, niżlibyś ty przestać na niej miała.
To prawda, żeby była nigdy nie zrównała
Z ranym rozumem twoim, z pięknymi przymioty,
Z których się już znaczyły twoje przyszłe cnoty.
O słowa! o zabawo! o wdzięczne ukłony!
Jakożem ja dziś po was wielce zasmucony!
A ty, pociecho moja, już mi się nie wrócisz
10 | Na wieki ani mojej tesknice okrócisz!
Nie lza, nie lza, jedno się za tobą gotować
A stopeczkami twymi ciebie naszladować.
Tam cię ujźrzę, da Pan Bóg, a ty więc drogimi
Rzuć się ojcu do szyje ręczynkami swymi!

TREN IV
Zgwałciłaś, niepobożna Śmierci, oczy moje,
Żem widział umierając miłe dziecię swoje!
Widziałem, kiedyś trzęsła owoc niedordzały,
A rodzicom nieszczęsnym serca się krajały.
Nigdyć by ona była bez wielkiej żałości
Mojej umrzeć nie mogła, nigdy bez ciężkości
I serdecznego bolu, w którymkolwiek lecie
Mnie by smutnego była odbiegła na świecie;
Alem ja już z jej śmierci nigdy żałościwszy,
10 | Nigdy smutniejszy nie mógł być ani teskliwszy.
A ona, by był Bóg chciał, dłuższym wiekiem swoim
Siła pociech przymnożyć mogła oczom moim.
A przynamniej tymczasem mogłem był odprawić
Wiek swój i Persefonie ostatniej się stawić,
Nie uczuwszy na sercu tak wielkiej żałości,
Której równia nie widzę w tej tu śmiertelności.
Nie dziwuję Niobie, że na martwe ciała
Swoich namilszyk dziatek patrząc skamieniała.

TREN V
Jako oliwka mała pod wysokim sadem
Idzie z ziemie ku górze macierzyńskim śladem,
Jeszcze ani gałązek, ani listków rodząc,
Sama tylko dopiro szczupłym prątkiem wschodząc
Tę jesli, ostre ciernie lub rodne pokrzywy
Uprzątając, sadownik podciął ukwapliwy,
Mdleje zaraz, a zbywszy siły przyrodzonej,
Upada przed nogami matki ulubionej -
Takci się mej namilszej Orszuli dostało.
10 | Przed oczyma rodziców swoich rostąc, mało
Od ziemie się co wznióswszy, duchem zaraźliwym
Srogiej Śmierci otchniona, rodzicom troskliwym
U nóg martwa upadła. O zła Persefono,
Mogłażeś tak wielu łzam dać upłynąć płono?

TREN VI
Ucieszna moja śpiewaczko! Safo słowieńska!
Na którą nie tylko moja cząstka ziemieńska,
Ale i lutnia dziedzicznym prawem spaść miała!
Tęś nadzieję już po sobie okazowała,
Nowe piosnki sobie tworząc, nie zamykając
Ustek nigdy, ale cały dzień prześpiewając,
Jako więc lichy słowiczek w krzaku zielonym
Całą noc prześpiewa gardłkiem swym ucieszonym.
Prędkoś mi nazbyt umilkła! Nagle cię sroga
10 | Śmierć spłoszyła, moja wdzięczna szczebiotko droga!
Nie nasyciłaś mych uszu swymi piosnkami,
I tę trochę teraz płacę sowicie łzami.
A tyś ani umierając śpiewać przestała,
Lecz matkę, ucałowawszy, takeś żegnała:
“Już ja tobie, moja matko, służyć nie bgdę
Ani za twym wdzięcznym stołem miejsca zasiędę;
Przyjdzie mi klucze położyć, samej precz jechać,
Domu rodziców swych miłych wiecznie zaniechać.”
To i czego żal ojcowski nie da serdeczny
20 | Przypominać więcej, był jej głos ostateczny.
A matce, słysząc żegnanie tak żałościwe,
Dobre serce, że od żalu zostało żywe.

TREN VII
Nieszczęsne ochędóstwo, żałosne ubiory
Mojej namilszej cory!
Po co me smutne oczy za sobą ciągniecie,
Żalu mi przydajecie?
Już ona członeczków swych wami nie odzieje -
Nie masz, nie masz nadzieje!
Ujął ją sen żelazny, twardy, nieprzespany...
Już letniczek pisany
I uploteczki wniwecz, i paski złocone,
10 | Matczyne dary płone.
Nie do takiej łożnice, moja dziewko droga,
Miała cię mać uboga
Doprowadzić! Nie takąć dać obiecowała
Wyprawę, jakąć dała!
Giezłeczkoć tylko dała a lichą tkaneczkę;
Ojciec ziemie brełeczkę
W główki włożył. - Niestetyż, i posag, i ona
W jednej skrzynce zamkniona!

TREN VIII
Wielkieś mi uczyniła pustki w domu moim,
Moja droga Orszulo, tym zniknieniem swoim!
Pełno nas, a jakoby nikogo nie było:
Jedną maluczką duszą tak wiele ubyło.
Tyś za wszytki mówiła, za wszytki spiewała,
Wszytkiś w domu kąciki zawżdy pobiegała.
Nie dopuściłaś nigdy matce się frasować
Ani ojcu myśleniem zbytnim głowy psować,
To tego, to owego wdzięcznie obłapiając
10 | I onym swym uciesznym śmiechem zabawiając.
Teraz wszytko umilkło, szczere pustki w domu,
Nie masz zabawki, nie masz rozśmiać się nikomu.
Z każdego kąta żałość człowieka ujmuje,
A serce swej pociechy darmo upatruje.

TREN IX
Kupić by cię, Mądrości, za drogie pieniądze!
Która, jesli prawdziwie mienią wszytki żądze,
Wszytki ludzkie frasunki umiesz wykorzenić,
A człowieka tylko nie w anioła odmienić,
Który nie wie, co boleść, frasunku nie czuje,
Złym przygodom nie podległ, strachom nie hołduje.
Ty wszytki rzeczy ludzkie masz za fraszkę sobie,
Jednaką myśl tak w szczęściu, jako i w żałobie
Zawżdy niesiesz. Ty śmierci namniej się nie boisz,
10 | Bezpieczna, nieodmienna, niepożyta stoisz.
Ty bogactwa nie złotem, nie skarby wielkimi,
Ale dosytem mierzysz i przyrodzonymi
Potrzebami. Ty okiem swym nieuchronionym
Nędznika upatrujesz pod dachem złoconym,
A uboższym nie zajźrzysz szczęśliwego mienia,
Kto by jedno chciał słuchać twego upomnienia.
Nieszczęśliwy ja człowiek, którym lata swoje
Na tym strawił, żebych był ujźrzał progi twoje!
Terazem nagle z stopniów ostatnich zrzucony
20 | I między insze, jeden z wiela, policzony.

TREN X
Orszulo moja wdzięczna, gdzieś mi się podziała?
W którą stronę, w którąś się krainę udała ?
Czyś ty nad wszytki nieba wysoko wniesiona
I tam w liczbę aniołków małych policzona?
Czyliś do raju wzięta? Czyliś na szczęśliwe
Wyspy zaprowadzona? Czy cię przez teskliwe
Charon jeziora wiezie i napawa zdrojem
Niepomnym, że ty nie wiesz nic o płaczu mojem?
Czy, człowieka zrzuciwszy i myśli dziewicze,
10 | Wzięłaś na się postawę i piórka słowicze?
Czyli się w czyścu czyścisz, jesli z strony ciała
Jakakolwiek zmazeczka na tobie została?
Czyś po śmierci tam poszła, kędyś pierwej była,
Niżeś się na mą ciężką żałość urodziła?
Gdzieśkolwiek jest, jeś1iś jest, lituj mej żałości,
A nie możesz li w onej dawnej swej całości,
Pociesz mię, jako możesz, a staw‘ się przede mną
Lubo snem, lubo cieniem, lub marą nikczemną!

TREN XI
Fraszka cnota! - powiedział Brutus porażony...
Fraszka, kto się przypatrzy, fraszka z każdej strony!
Kogo kiedy pobożność jego ratowała?
Kogo dobroć przypadku złego uchowała?
Nieznajomy wróg jakiś miesza ludzkie rzeczy
Nie mając ani dobrych, ani złych na pieczy.
Kędy jego duch wienie, żaden nie ulęże;
Praw li, krzyw li, bez braku każdego dosięże.
A my rozumy swoje przedsię udać chcemy:
10 | Hardzi miedzy prostaki, że nic nie umiemy
Wspinamy się do nieba, boże tajemnice
Upatrując; ale wzrok śmiertelnej źrzenice
Tępy na to! Sny lekkie, sny ploche nas bawią,
Które się nam podobno nigdy nie wyjawią...
Żałości! co mi czynisz? Owa już oboje
Mam stracić: i pociechę, i baczenie swoje?

TREN XII
Żaden ojciec podobno barziej nie miłował
Dziecięcia, żaden barziej nad mię nie żałował.
A też ledwe się kiedy dziecię urodziło,
Co by łaski rodziców swych tak godne było.
Ochędożne, posłuszne, karne, niepieszczone,
Śpiewać, mówić, rymować jako co uczone;
Każdego ukłon trafić, wyrazić postawę,
Obyczaje panieńskie umieć i zabawę;
Roztropne, obyczajne, ludzkie, nierzewniwe,
10 | Dobrowolne, układne, skromne i wstydliwe.
Nigdy ona po ranu karmie nie wspomniała,
Aż pierwej Bogu swoje modlitwy oddała.
Nie poszła spać, aż pierwej matkę pozdrowiła
I zdrowie rodziców swych Bogu poruczyła.
Zawżdy przeciwko ojcu wszytki przebyć progi,
Zawżdy się uradować i przywitać z drogi,
Każdej roboty pomóc, do każdej posługi
Uprzedzić było wszytki rodziców swych sługi.
A to w tak małym wieku sobie poczynała,
20 | Że więcej nad trzydzieści miesięcy nie miała.
Tak wiele cnót jej młodość i takich dzielności
Nie mogła znieść; upadła od swejże bujności,
Żniwa nie doczekawszy! Kłosie mój jedyny,
Jeszcześ mi się był nie zstał, a ja, twej godziny
Nie czekając, znowu cię w smutną ziemię sieję!
Ale pospołu z tobą grzebę i nadzieję:
Bo już nigdy nie wznidziesz ani przed mojema
Wiekom wiecznie zakwitniesz smutnymi oczema.

TREN XIII
Moja wdzięczna Orszulo, bodaj ty mnie była
Albo nie umierała lub się nie rodziła!
Małe pociechy płacę wielkim żalem swoim
Za tym nieodpowiednym pożegnaniem twoim.
Omyliłaś mię jako nocny sen znikomy,
Który wielkością złota cieszy zmysł łakomy,
Potem nagle uciecze, a temu na jawi
Z onych skarbów jeno chęć a żądzą zostawi.
Takeś ty mnie, Orszulo droga, uczyniła:
10 | Wielkieś nadzieje w moim sercu roznieciła,
Potymeś mię, smutnego, nagle odbieżała
I wszytki moje z sobą pociechy zabrała.
Wzięłaś mi, zgoła mówiąc, dusze połowicę;
Ostatek przy mnie został na wieczną tesknicę.
Tu mi kamień, murarze, ciosany połóżcie;
A na nim tę nieszezęsną pamiątkę wydróżcie:
“Orszula Kochanowska tu leży, kochanie
Ojcowe olbo raczej płacz i narzekanie.
Opakeś to, niebaczna śmierci, udziałała:
20 | Nie jać onej, ale mnie ona plakać miała."

TREN XIV
Gdzie te wrota nieszczęsne, którymi przed laty
Puszczał się w ziemię Orfeus szukając swej straty?
Żebych ja też tąż ścieżką swej namilszej córy
Poszedł szukać i on bród mógł przebyć, przez który
Srogi jakiś przewoźnik wozi blade cienie.
I w lasy niewesołe cyprysowe żenie.
A ty mię nie zostawaj, wdzięczna lutni moja,
Ale ze mną pospołu pódź aż do pokoja
Surowego Plutona! Owa go to łzami
10 | To tymi żałosnymi zmiękczywa pieśniami
Że mi moję namilszą dziewkę jeszcze wróci,
A ten nieuśmierzony we mnie żal ukróci.
Zginąć ci mu nie może, tuć się wszytkim zostać,
Niech się tylko niedoszłej jagodzie da dostać.
Gdzie by też tak kamienne ten bóg serce nosił,
Żeby tam smutny człowiek już nic nie uprosił!
Cóż temu rzec? Więc tamże już za jedną drogą
Zostać, a z duszą za raz zewlec troskę srogą.

TREN XV
Erato złotowłosa i ty, wdzięczna lutni,
Skąd pociechę w swych troskach biorą ludzie smutni!
Uspokójcie na chwilę strapioną myśl moję,
Póki jeszeze kamienny w polu słup nie stoję,
Lejąc ledwie nie krwawy płacz przez marmur żywy,
Żalu ciężkiego pamięć i znak nieszczęśliwy.
Mylę się? czyli, patrząc na ludzkie przygody,
Skromniej człowiek uważa i swe własne szkody?
Nieszczesna matko (jesli przyczytać możemy
10 | Nieszczęściu, co prze głupi swój rozum cierpiemy),
Gdzie teraz twych siedm synów i dziewek tak wiele?
Gdzie pociecha? gdzie radość i twoje wesele?
Widzę czternaście mogił, a ty nieszczęśliwa
I podobno tak długo nad wolą swą żywa,
Obłapiasz zimne groby, w których - ach, niebogo -
Składłaś dziateczki swoje zagubione srogo!
Takie więc kwiaty leżą kosa podsieczone
Albo deszczem gwałtownym na ziemię złożone.
W którą nadzieję żywiesz? Czego czekasz więcej?
20 | Czemu śmiercią żałości nie zbywasz co pręcej ?
A wasze prędkie strzały albo łuk co czyni
Niepochybny, o Febe i mściwa bogini?
Albo z gniewu, bo winna, albo więc z litości
Dokonajcie, prze Boga, jej biednej starości!
Nowa pomsta, nowa kaźń hardą myśl potkała:
Dziatek płacząc Niobe sama skamieniała
I stoi na Sypilu marmor nieprzetrwany,
Jednak i pod kamieniem żywią skryte rany.
Jej bowiem łzy serdeczne skałę przenikają
30 | I przeźroczystym z góry strumieniem spadają,
Skąd źwierz i ptastwo pije; a ta w wiecznym pęcie
Tkwi w rogu skały wiatrom szalonym na wstręcie.
Ten grób nie jest na martwym, ten martwy nie w grobie,
Ale samże jest martwym, samże grobem sobie.

TREN XVI
Nieszczęściu k’woli a swojej żałości,
Która mię prawie przejmuje do kości,
Lutnią i wdzięczny rym porzucić muszę,
Ledwe nie duszę.

Żyw-em? Czy mię sen obłudny frasuje?
Który kościanym oknem wylatuje,
A ludzkie myśli tym i owym bawi,
Co błąd na jawi.

O błędzie ludzki ! O szalone dumy !

10 | Jako to łacno pisać się z rozumy,
Kiedy po woli świat mamy, a głowa
Człowieku zdrowa.

W dostatku będąc, ubóstwo chwalemy,
W rozkoszy - żałość lekce szacujemy,
A póki wełny skąpej prządce zstaje,
Śmierć nam za jaje.

Lecz kiedy nędza albo żal przypadnie,
Ali żyć nie tak, jako mówić, snadnie,
A śmierć dopiero wtenczas nam należy,

20 | Gdy już k'nam bieży.

Przecz z płaczem idziesz, Arpinie wymowny,
Z miłej ojczyzny? Wszak nie Rzym budowny,
Ale świat wszytek miastem jest mądremu
Widzeniu twemu.

Czemu tak barzo córki swej żałujesz?
Wszak się ty tylko sromoty wiarujesz;
Insze wszelakie u ciebie przygody
Ledwe nie gody!

Śmierć - mówisz - straszna tylko niezbożnemu

30 | Przeczże się tobie umrzeć, cnotliwemu,
Nie chciało, kiedyś prze dotkliwą mowę
Miał podać głowę?

Wywiodłeś wszytkim, nie wywiodłeś sobie;
Łacniej rzec, widzę, niż czynić i tobie,
Pióro anielskie, duszę toż w przygodzie,
Co i mnie bodzie.

Człowiek nie kamień, a jako się stawi
Fortuna, takich myśli nas nabawi.
Przeklęte szczęście! Czyż snać gorzej duszy,

40 | Kto rany ruszy?

Czasie, pożądnej ojcze niepamięci!
W co ani rozum, ani trafią święci,
Zgój smutne serce, a ten żal surowy
Wybij mi z głowy !

TREN XVII
Pańska ręka mię dotknęła,
Wszytkę mi radość odjęła:
Ledwie w sobie czuję duszę
I tę podobno dać muszę.

Lubo wstając gore jaśnie,
Lubo padnąc słońce gaśnie,
Mnie jednako serce boli,
A nigdy się nie utoli.

Oczu nigdy nie osuszę -

10 | I tak wiecznie płakać muszę!
Muszę płakać! - O mój Boże,
Kto się przed Tobą skryć może?

Prózno morzem nie pływamy,
Prózno w bitwach nie bywamy:
Ugodzi nieszczęście wszędzie,
Choć podobieństwa nie będzie.

Wiodłem swój żywot tak skromnie,
Że ledwe kto wiedział o mnie,
A zazdrość i złe przygody

20 | Nie miały mi w co dać szkody

Lecz Pan, który gdzie tknąć, widzi,
A z przestrogi ludzkiej szydzi,
Zadał mi raz tym znaczniejszy,
Czym-em już był bezpieczniejszy.

A rozum, który w swobodzie
Umiał mówić o przygodzie,
Dziś ledwe sam wie o sobie:
Tak mię podparł w mej chorobie.

Czasem by się chciał poprawić,

30 | A mnie ciężkiej troski zbawić,
Ale gdy siędzie na wadze,
Żalu ruszyć nie ma władze.

Prózne to ludzkie wywody,
Żeby szkodą nie zwać szkody;
A kto się w nieszczęściu śmieje,
Ja bych tak rzekł, że szaleje.

Kto zaś na płacz lekkość wkłada,
Słyszę dobrze, co powiada;
Lecz się tym żal nie hamuje,

40 | Owszem, więtszy przystępuje.

Bo, mając zranioną duszę,
Rad i nierad płakać muszę,
Co snać nie cześć, to ku szkodzie
I zelżywość serce bodzie.

Lekarstwo to, prze Bóg żywy,
Ciężkie na umysł troskliwy!
Kto przyjaciel zdrowia mego,
Wynajdzi co wolniejszego!

A ja zatym łzy niech leję,

50 | Bom stracił wszytkę nadzieję,
By mię rozum miał ratować;
Bóg sam mocen to hamować.

TREN XVIII
My, nieposłuszne, Panie, dzieci Twoje,
W szczęśliwe czasy swoje
Rzadko Cię wspominamy,
Tylko rozkoszy zwykłych używamy.

Nie baczym, że to z Twej łaski nam płynie,
A także prędko minie,
Kiedy po nas wdzięczności
Nie uznasz, Panie, za Twe życzliwości.

Miej nas na wodzy, niech nas nie rozpycha

10 | Doczesna rozkosz licha!
Niechaj na Cię pomniemy
Przynajmniej w kaźni, gdy w łasce nie chcemy!

Ale ojcowskim nas karz obyczajem,
Boć przed Twym gniewem stajem
Tak, jako śnieg niszczeje,
Kiedy mu słońce niebieskie dogrzeje.

Zgubisz nas prędko, wiekuisty Panie,
Jeśli nad nami stanie
Twa ciężka boska ręka:

20 | Sama niełaska jest nam sroga męka.

Ale od wieku Twoja lutość słynie,
A pierwej świat zaginie,
Niż Ty wzgardzisz pokornym,
Chocia był długo przeciw Tobie spornym.

Wielkie przed Tobą są występy moje,
Lecz miłosierdzie Twoje
Przewyssza wszytki złości.
Użyj dziś, Panie, nade mną litości!

TREN XIX
ALBO SEN
Żałość moja długo w noc oczu mi nie dała
Zamknąć i zemdlonego upokoić ciała;
Ledwie miç na godzinę przed świtaniem swymi
Sen leniwy obłapił skrzydły czrnawymi.
Natenczas mi się matka własnie ukazała,
A na ręku Orszulę moję wdzięczną miała,
Jaka więc po paciorek do mnie przychodziła,
Skoro z swego posłania rano się ruszyła.
Giezłeczko białe na niej, włoski pokręcone,
10 | Twarz rumiana, a oczy ku śmiechu skłonione.
Patrzę, co dalej będzie, aż matka tak rzecze:
“Śpisz, Janie’? czy cię żałość twoja zwykła piecze?”
Zatym-em ciężko westchnął i tak mi się zdało,
Żem się ocknął. - A ona, pomilczawszy mało,
Znowu mówić poczęła: “Twój nieutolony
Płacz, synu mój, przywiódł mię w te tu wasze strony
Z krain barzo dalekich, a łzy gorzkie twoje
Przeszły aż i umarłych tajemne pokoje.
Przyniosłam ci na ręku wdzięczną dziewkę twoję,
20 | Abyś ją mógł oględać jeszcze, a tę swoję
Serdeczną żałość ujął, która tak ujmuje
Sił twoich i tak zdrowie nieznacznie twe psuje,
Jako ogień suchy knot obraca w perzyny,
Darmo nie upuszczając namniejszej godziny.
Czyli nas już umarłe macie za stracone
I którym już na wieki słońce jest zgaszone?
A my, owszem, żywiemy żywot tym ważniejszy,
Czym nad to grube ciało duch jest szlachetniejszy.
Ziemia w ziemię się wraca, a duch, z nieba dany,
30 | Miałby zginąć ani na miejsca swe wezwany?
O to się ty nie frasuj, a wierz niewątpliwie,
Że twoja namilejsza Orszuleczka żywie.
A tu więc takim ci się kształtem ukazała,
Jakoby się śmiertelnym oczom poznać dała.
Ale między anioły i duchy wiecznymi
Jako wdzięczna jutrzenka świeci, a za swymi
Rodzicami się modli, jako to umiała
Z wami będąc, choć jeszcze słów nie domawiała.
Jesliżeć też stąd roście żałość, że jej lata
40 | Pierwej są przyłomione, niżli tego świata
Rozkoszy zażyć mogła? O biedne i płone
Rozkoszy wasze, które tak są usadzone,
Że w nich więcej frasunków i żałości więcej !
Czego ty doznać możesz sam z siebie napręcej !
Ucieszyłeś się kiedy z dziewki swej tak wiele,
Żeby pociecha twoja i ono wesele
Mogło porównać z twoim dzisiejszym kłopotem?
Nie rzeczesz tego, widzę! Także trzymaj o tem,
Jakoś doznał, ani się frasuj, że tak rana
50 | Twojej ze wszech namilszej dziewce śmierć zesłana!
Nie od rozkoszyć poszła; poszłać od trudności,
Od pracej, od frasunków, od złez, od żałości,
Czego świat ma tak wiele, że by też co było
W tym doczesnym żywocie człowieczeństwu miło,
Musi smak swój utracić prze wielkość przysady,
A przynamniej prze bojaźń nieuchronnej zdrady.
Czegóż płaczesz, prze Boga? Czegóż nie zażyła?
Że sobie swym posagiem pana nie kupiła?
Że przegróżek i cudzych fuków nie słuchała?
60 | Że boleści w rodzeniu dziatek nie uznała?
Ani umie powiedzieć, czego jej troskliwa
Matka doszła: co z więtszym utrapieniem bywa,
Czy je rodzić, czy je grześć? - Takieć pospolicie
Przysmaki wasze, czym wy sobie świat słodzicie! -
W niebie szczere rozkoszy, a do tego wieczne,
Od wszelakiej przekazy wolne i bezpieczne;
Tu troski nie panują tu pracej nie znają,
Tu nieszczęście, tu miejsca przygody nie mają
Tu choroby nie najdzie, tu nie masz starości,
70 | Tu śmierć, łzami karmiona, nie ma już wolności.
Żyjem wiek nieprzeżyty, wiecznej używamy
Dobrej myśli, przyczyny wszytkich rzeczy znamy.
Słońce nam zawżdy świeci, dzień nigdy nie schodzi
Ani za sobą nocy niewidomej wodzi.
Twórcę wszech rzeczy widziem w Jego majestacie,
Czego wy, w ciele będąc, prózno upatrzacie.
Tu w czas obróć swe myśli, a chowaj się na te
Nieodmienne, synu mój, rozkoszy bogate!
Doznałeś, co świat umie i jego kochanie;
80 | Lepiej na czym ważniejszym zasadź swe staranie!
Dziewka twoja dobry los, możesz wierzyć, wzięła,
A właśnie w swoich rzeczach sobie tak poczęła,
Jako gdy kto, na morze nowo się puściwszy,
A tam niebezpieczeństwo wielkie obaczywszy,
Woli nazad do brzegu. Drudzy, co podali
Żagle wiatrom, na ślepe skały powpadali;
Ten mrozem zwyciężony, ten od głodu zginął,
Rzadki, co by do brzegu na desce przypłynął.
Śmierci zniknąć nie mogła, by też dobrze była
90 | Onę dawną Sybillę wiekiem swym przeżyła.
To, co miało być potym, uprzedzić wolała;
Tymże mniej tego świata niewczasów doznała,
Drugie po swych namilszych rodzicach zostają
I ciężkiego siroctwa, nędzne, doznawają.
Wypchną drugą za męża leda jako z domu,
A majętność zostanie, sam to Bóg wie komu.
Biorą drugie i gwałtem, a biorą i swoi,
Ale i w hordach część się wielka ich zostoi,
Gdzie w niewoli pogańskiej i w służbie sromotnej
100 | Łzy swe piją czekając śmierci wszytkokrotnej.
Tego twej wdzięcznej dziewce bać się już nie trzeba,
Która w swych młodych leciech wzięta jest do nieba
Żadnych frasunków tego świata nie doznawszy
Ani grzechem dusze swej drogiej pomazawszy.
Jej tedy rzeczy, synu - nie masz wątpliwości -
Dobrze poszły, ani stąd używaj żałości !
Swoje szkody tak szacuj i omyłki swoje,
Abyś nie przepamiętał, że baczenie twoje
I stateczność jest droższa! W tę bądź przedsię panem,
110 | Jako się kolwiek czujesz w pociechy obranem.
Człowiek urodziwszy się zasiadł w prawie takim,
Że ma być jako celem przygodom wszelakim;
Z tego trudno się zdzierać! Pocznimy, co chcemy,
Jeśli po dobrej woli nie pójdziem, musiemy,
A co wszystkich jednako ciśnie, nie wiem, czemu
Tobie ma być, synu mój, naciężej jednemu.
Śmiertelna jako i ty twoja dziewka była:
Póki jej zamierzony kres był, póty żyła.
Krótko wprawdzie! ale w tym człowiek nic nie włada,
120 | A wyrzec też, co lepiej, niełacno przypada.
Skryte są Pańskie sądy; co się Jemu zdało,
Nalepiej, żeby się też i nam podobało.
Łzy w tej mierze niepłatne; gdy raz dusza ciała
Odbieży, prózno czekać, by się wrócić miała.
Ale człowiek nie zda się praw szczęściu w tej mierze,
Że szkody pospolicie tylko przed się bierze,
A tego baczyć nie chce ani mieć w pamięci,
Co mu też czasem padnie wedle jego chęci.
Tać jest władza Fortuny, mój namilszy synie,
130 | Że nie tak uskarżać się, kiedy nam co zginie
Jako dziękować trzeba, że wżdam co zostało,
Bo to wszytko nieszczęście w ręku swoich miało.
A tak i ty, folgując prawu powszechnemu,
Zagródź drogę do serca upadkowi swemu
A w to patrzaj, co uszło ręku złej przygody;
Zyskiem człowiek zwać musi, w czym nie popadł szkody
Na koniec, w co się on koszt i ona utrata,
W co się praca i twoje obróciły lata,
Któreś ty niemal wszytkie strawił nad księgami,
140 | Mało się bawiąc świata tego zabawami?
Teraz by owoc zbierać swojego szczepienia
I ratować w zachwianiu mdłego przyrodzenia!
Cieszyłeś przedtym insze w takiejże przygodzie:
I będziesz w cudzej czulszy niżli w swojej szkodzie?
Teraz, mistrzu, sam się lecz! Czas doktór każdemu,
Ale kto pospolitym torem gardzi, temu
Tak póznego lekarstwa czekać nie przystoi!
Rozumem ma uprzedzić, co insze czas goi.
A czas co ma za fortel? Dawniejsze świeżymi
150 | Przypadkami wybija, czasem weselszymi
Czasem też z tejże miary; co człowiek z baczeniem
Pierwej, niż przyjdzie, widzi i takim myśleniem
Przyszłych rzeczy nie wciąga, przyszłych upatruje
I serce na oboję fortunę gotuje.
Tego się, synu, trzymaj, a ludzkie przygody
Ludzkie noś; jeden jest Pan smutku i nagrody.”
Tu zniknęła. - Jam się też ocknął. - Aczciem prawie
Niepewien, jeslim przez sen słuchał czy na jawie.

EPITAFIUM HANNIE KOCHANOWSKIEJ
I tyś, Hanno, za siostrą prędko pospieszyła
I przed czasem podziemne kraje nawiedziła,
Aby ociec nieszczęsny za raz odżałował
Wszytkiego, a na trwalsze rozkoszy się chował.


Wstęp

Otworzyłeś plik z projektu "Biblioteka" zawierający wybrane utwory Jana Kochanowskiego. Najnowszą jego wersję znajdziesz pod adresem http://marcin-wiacek.topnet.pl.