"Katarynka" Bolesława Prusa

"KATARYNKA"
Bolesław Prus

Na ulicy Miodowej co dzień około południa można było spotkać jegomościa w pewnym wieku, który chodził z placu Krasińskich ku ulicy Senatorskiej. Latem nosił on wykwintne, ciemnogranatowe palto, popielate spodnie od pierwszorzędnego krawca, buty połyskujące jak zwierciadła - i - nieco wyszarzany cylinder 1.

Jegomość miał twarz rumianą, szpakowate faworyty 2 i siwe, łagodne oczy. Chodził pochylony, trzymając ręce w kieszeniach. W dzień pogodny nosił pod pachą laskę; w pochmurny - dźwigał jedwabny parasol angielski.

Był zawsze głęboko zamyślony i posuwał się z wolna. Około Kapucynów dotykał pobożnie ręką kapelusza i przechodził na drugą stronę ulicy, ażeby zobaczyć u Pika 3, jak stoi barometr i termometr, potem znowu zawracał na prawy chodnik, zatrzymywał się przed wystawą Mieczkowskiego 4, oglądał fotografie Modrzejewskiej 5 - i szedł dalej.

W drodze ustępował każdemu, a potrącony uśmiechał się życzliwie.

Jeżeli kiedy spostrzegał ładną kobietę, zakładał binokle 6, aby przypatrzeć się jej. Ale że robił to flegmatycznie, więc zwykle spotykał go zawód.

Ten jegomość był to - pan Tomasz.

Pan Tomasz trzydzieści lat chodził ulicą Miodową i nieraz myślał, że się na niej wiele rzeczy zmieniło. Toż samo ulica Miodowa pomyśleć by mogła o nim.

Gdy był jeszcze obrońcą 7, biegał tak prędko, że nie uciekłaby przed nim żadna szwaczka wracająca z magazynu do domu. Był wesoły, rozmowny, trzymał się prosto, miał czuprynę i nosił wąsy zakręcone ostro do góry. Już wówczas sztuki piękne robiły na nim wrażenie, ale czasu im nie poświęcał, bo szalał - za kobietami. Co prawda miał do nich szczęście i nieustannie był swatany. Ale cóż z tego, kiedy pan Tomasz nie mógł nigdy znaleźć ani jednej chwili na oświadczyny, będąc zajęty jeżeli nie praktyką , to - schadzkami 8. Od Frani szedł do sądu, z sądu biegł do Zosi, którą nad wieczorem opuszczał, ażeby z Józią i Filką zjeść kolacją 9.

Gdy został mecenasem, czoło, skutek natężonej pracy umysłowej, urosło mu aż do ciemienia, a na wąsach pokazało się kilka srebrnych włosów. Pan Tomasz pozbył się już wówczas młodzieńczej gorączki, miał majątek i ustaloną opinią 9 znawcy sztuk pięknych. A że kobiety wciąż kochał, więc począł myśleć o małżeństwie. Najął nawet mieszkanie z sześciu pokojów złożone, urządził w nim na własny koszt posadzki, sprawił obicia, piękne meble - i szukał żony.

Ale człowiekowi dojrzałemu trudno zrobić wybór. Ta była za młoda, a tamtą uwielbiał już zbyt długo. Trzecia miała wdzięki i wiek właściwy, ale nieodpowiedni temperament, a czwarta posiadała wdzięki, wiek i temperament, ale... nie czekając na oświadczyny mecenasa wyszła za doktora...

Pan Tomasz jednak nie martwił się, ponieważ panien nie brakło. Ekwipował się 10 powoli, coraz usilniej dbając o to, ażeby każdy szczegół jego mieszkania posiadał wartość artystyczną. Zmieniał meble, przestawiał zwierciadła, kupował obrazy.

Nareszcie porządki jego stały się sławne. Sam nie wiedząc kiedy, stworzył u siebie galerią 11 sztuk pięknych, którą coraz liczniej odwiedzali ciekawi. Że zaś był gościnny, przyjęcia robił świetne i utrzymywał stosunki z muzykami, więc nieznacznie zorganizowały się u niego wieczory koncertowe, które nawet damy zaszczycały swoją obecnością.

Pan Tomasz był wszystkim rad, a widząc w zwierciadłach, że czoło przerosło mu już ciemię i sięga w tył do białego jak śnieg kołnierzyka, coraz częściej przypominał sobie, że bądź co bądź trzeba się ożenić. Tym bardziej że dla kobiet wciąż czuł życzliwość.

Raz, kiedy przyjmował liczniejsze niż zwykle towarzystwo, jedna z młodych pań rozejrzawszy się po salonach zawołała:

- Co za obrazy... A jakie gładkie posadzki!... Żona pana mecenasa będzie bardzo szczęśliwa.

- Jeżeli do szczęścia wystarczą jej gładkie posadzki - odezwał się na to półgłosem serdeczny przyjaciel mecenasa.

W salonie zrobiło się bardzo wesoło. Pan Tomasz także uśmiechnął się, ale do tej pory, gdy mu kto wspomniał o małżeństwie, machał niedbale ręką, mówiąc:

- Iii!...

W tych czasach ogolił wąsy i zapuścił faworyty. O kobietach wyrażał się zawsze z szacunkiem, a dla ich wad okazywał dużą wyrozumiałość.

Nie spodziewając się niczego od świata, bo już i praktykę porzucił, mecenas całe spokojne uczucie swoje skierował do sztuki. Piękny obraz, doby koncert, nowe przedstawienie teatralne były jakby wiorstowymi słupami na drodze jego życia. Nie zapalał się on, nie unosił, ale - smakował.

Na koncertach wybierał miejsca odległe od estrady, ażeby słuchać muzyki nie słysząc hałasów i nie widząc artystów. Gdy szedł do teatru, obeznawał się wprzódy 12 z utworem dramatycznym, ażeby bez gorączkowej ciekawości śledzić grę aktorów. Obrazy oglądał wówczas, gdy było najmniej widzów, i spędzał w galerii całe godziny.

Jeżeli spodobało mu się coś, mówił:

- Wiecie, państwo, że jest to wcale ładne.

Należał do tych niewielu, którzy najpierw poznają się na talencie. Ale utworów miernych nigdy nie potępiał.

- Czekajcie, może się jeszcze wyrobi! - mówił, gdy inni ganili artystę.

I tak zawsze był pobłażliwy dla niedoskonałości ludzkiej, a o występkach nie rozmawiał.

Na nieszczęście, żaden śmiertelnik nie jest wolny od jakiegoś dziwactwa, a pan Tomasz miał także swoje. Oto - nienawidził kataryniarzy i katarynek 13.

Gdy mecenas usłyszał na ulicy katarynkę, przyśpieszał kroku i na parę godzin tracił humor. On, człowiek spokojny - zapalał się, jak był cichy - krzyczał, a jak był łagodny - wpadał w gniew na pierwszy odgłos katarynkowych dźwięków.

Z tej swojej słabości nie robił przed nikim tajemnicy, nawet tłomaczył się.

- Muzyka - mówił wzburzony - stanowi najsubtelniejsze ciało ducha, w katarynce zaś duch ten przeradza się w funkcją 14 machiny i narzędzie rozboju. Bo kataryniarze są po prostu rabusie !

Zresztą - dodawał - katarynka rozdrażnia mnie, a ja mam tylko jedno życie, którego mi nie wypada trwonić na słuchanie obrzydliwej muzyki.

Ktoś złośliwy, wiedząc o wstręcie mecenasa do grających machin, wymyślił niesmaczny żart - i... wysłał mu pod okna dwu kataryniarzy. Pan Tomasz zachorował z gniewu, a następnie odkrywszy sprawcę, wyzwał go na pojedynek.

Aż sąd honorowy trzeba było zwoływać dla zapobieżenia rozlewowi krwi o rzecz tak małą na pozór.

Dom, w którym mecenas mieszkał, przechodził kilka razy z rąk do rąk. Rozumie się, że każdy nowy właściciel uważał za obowiązek podwyższać wszystkim komorne, a najpierwej panu Tomaszowi. Mecenas z rezygnacją płacił podwyżkę, ale pod tym warunkiem wyraźnie zapisanym w umowie, że katarynki grywać w domu nie będą.

Niezależnie do kontraktowych zastrzeżeń pan Tomasz wzywał do siebie każdego nowego stróża i przeprowadzał z nim taką mniej więcej rozmowę:

- Słuchaj no, kochanku... A jak ci na imię?...

- Kazimierz, proszę pana.

- Słuchajże, Kazimierzu! Ile razy wrócę do domu późno, a ty otworzysz mi bramę, dostaniesz dwadzieścia groszy. Rozumiesz?...

- Rozumiem, wielmożny panie.

- A oprócz tego będziesz brał ode mnie dziesięć złotych na miesiąc, ale wiesz za co?...

- Nie mogę wiedzieć, jaśnie panie - odpowiedział wzruszony stróż.

- Za to, ażebyś na podwórze nigdy nie wpuszczał katarynek. Rozumiesz?...

- Rozumiem, jaśnie wielmożny panie.

Lokal mecenasa składał się z dwu części. Cztery większe pokoje miały okna od ulicy, dwa mniejsze - od podwórza. Paradna 15 połowa mieszkania przeznaczona była dla gości. W niej odbywały się rauty 16, przyjmowani byli interesanci i stawali krewni albo znajomi mecenasa ze wsi. Sam pan Tomasz ukazywał się tu rzadko i tylko dla sprawdzenia, czy wywoskowano posadzki, czy starto kurz i nie uszkodzono mebli.

Całe zaś dnie, o ile nie przepędzał ich za domem, przesiadywał w gabinecie od podwórza. Tam czytywał książki, pisywał listy albo przeglądał dokumenta 17 znajomych, którzy prosili go o radę. A gdy nie chciał forsować 18 wzroku, siadał na fotelu naprzeciw okna i zapaliwszy cygaro zatapiał się w rozmyślaniach. Wiedział on, że myślenie jest ważną funkcją życiową, której nie powinien lekceważyć człowiek dbający o zdrowie.

Z drugiej strony podwórza, wprost okien pana Tomasza, znajdował się lokal wynajmowany osobom mniej zamożnym. Długi czas mieszkał tu stary urzędnik sądowy, który spadłszy z etatu 19 przeniósł się na Pragę. Po nim najął pokoiki krawiec; lecz że ten lubił niekiedy upijać się i hałasować, więc wymówiono mu mieszkanie. Później sprowadziła się tu jakaś emerytka, wiecznie kłócąca się ze swoją sługą.

Ale od św. Jana, staruszkę, już bardzo zgrzybiałą i wcale zasobną, pomimo jej kłótliwego usposobienia, wzięli na wieś krewni, a do lokalu sprowadziły się dwie panie z małą, może ośmioletnią dziewczynką.

Kobiety utrzymywały się z pracy. Jedna szyła, druga wyrabiała pończochy i kaftaniki na maszynie. Młodszą z nich i przystojniejszą dziewczynka nazywała mamą, a starszej mówiła: pani.

I u mecenasa, i u nowych lokatorów okna przez cały czas dzień były otwarte. Kiedy więc pan Tomasz usiadł na swoim fotelu, doskonale mógł widzieć, co się dzieje u jego sąsiadek.

Były tam sprzęty ubogie. Na stołach i krzesłach, na kanapie i na komodzie leżały tkaniny przeznaczone do szycia i kłębki bawełny na pończochy.

Z rana kobiety same zamiatały mieszkanie, a około południa najemnica 20 przynosiła im niezbyt obfity obiad. Zresztą każda z nich prawie nie odstępowała od swojej turkoczącej maszyny.

Dziewczynka zwykle siedziała przy oknie. Było to dziecko z ciemnymi włosami i ładną twarzyczką, ale blade i jakieś nieruchawe. Czasami dziewczynka za pomocą dwu drutów wiązała pasek z bawełnianych nici. Niekiedy bawiła się lalką, którą ubierała i rozbierała powoli, jakby z trudnością. Czasami nie robiła nic, tylko siedząc w oknie przysłuchiwała się czemuś.

Pan Tomasz nie widział nigdy, ażeby dziecię to śpiewało lub biegało po pokoju, nie widział nawet uśmiechu na bledziutkich ustach i nieruchomej twarzy.

"Dziwne dziecko!" - mówił do siebie mecenas i począł przypatrywać się jej uważniej.

Spostrzegł raz (było to w niedzielę), że matka dała jej mały bukiecik. Dziewczynka ożywiła się nieco. Rozkładała i układała kwiaty, całowała je. W końcu związała na powrót w bukieciki, włożyła go w szklankę wody i usiadłszy w swoim oknie rzekła:

- Prawda, mamo, że tu jest smutno...

Mecenas zgorszył się. Jak mogło być smutno w domu, w którym on od tylu lat miał dobry humor!

Jednego dnia mecenas znalazł się w swoim gabinecie około czwartej. W tej godzinie słońce stało naprzeciw mieszkania jego sąsiadek, a świeciło i dogrzewało bardzo mocno. Pan Tomasz spojrzał na drugą stronę podwórza i widać zobaczył coś niezwykłego, gdyż z pośpiechem założył na nos binokle.

Oto co spostrzegł:

Mizerna dziewczynka oparłszy głowę na ręku położyła się prawie na wznak w swoim oknie - i - szeroko otwartymi oczyma patrzyła prosto w słońce. Na jej twarzyczce, zwykle tak nieruchomej, grały teraz jakieś uczucia: niby radość, a niby żal...

- Ona nie widzi! - szepnął mecenas opuszczając binokle. W tej chwili doświadczył kłucia w oczach na samą myśl, że ktoś może wpatrywać się w słońce, które ziało żywym ogniem.

Istotnie, dziewczynka była niewidomą od dwu lat. W szóstym roku życia zachorowała na jakąś gorączkę; przez kilka tygodni była nieprzytomna, a następnie tak opadła z sił, że leżała jak martwa, nie poruszając się i nic nie mówiąc.

Pojono ją winem i bulionami 21, więc stopniowo przychodziła do siebie. Ale pierwszego dnia, kiedy ją posadzono na poduszce, zapytała matki:

- Mamo, czy to jest noc?...

- Nie, moje dziecko... A dlaczego ty tak mówisz ?

Ale dziewczynka nie odpowiedziała: spać się jej chciało... Tylko nazajutrz, gdy w południe przyszedł lekarz, spytała znowu:

- Czy to jeszcze jest noc?...

Wtedy zrozumiano, że dziewczynka nie widzi. Lekarz zbadał jej oczy i zaopiniował, że trzeba czekać.

Ale chora, im bardziej odzyskiwała siły, tym mocniej niepokoiła się swoim kalectwem...

- Mamo, dlaczego ja mamy nie widzę?...

- Bo tobie oczki zasłoniło. Ale to przejdzie.

- Kiedy przejdzie?...

- Niedługo.

- Może jutro, proszę mamy?

- Za kilka dni, moja dziecino.

- A jak przejdzie, to niech mi mama zaraz powie. Bo mi jest bardzo smutno!...

Mijały dnie i tygodnie w ciągłym oczekiwaniu. Dziewczynka poczęła już wstawać z łóżeczka. Nauczyła się chodził po pokoju omackiem; sama ubierała się i rozbierała powoli i ostrożnie.

Ale wzrok jej nie wracał.

Jednego dnia mówiła:

- Prawda, mamo, że ja mam niebieska sukienkę?...

- Nie, dziecko, masz popielatą.

- Mama ją widzi ?

- Widzę, moje kochanie.

- Tak jak i w dzień?

- Tak.

- Ja także będę widziała wszystko za kilka dni?... Nie, może za miesiąc...

Ale ponieważ matka nie odpowiedziała jej nic, więc mówiła dalej:

- Prawda, mamo, że na dworze ciągle jest dzień?... A w ogrodzie są drzewa, tak jak dawniej?... Czy do nas przychodzi ten biały kotek z czarnymi łapami?... Prawda, mamo, że ja widziałam siebie w lustrze?... Nie ma tu lustra?...

Matka podaje jej lusterko.

- Trzeba patrzeć tutaj, o tu, gdzie jest gładkie - mówiła dziewczynka przykładając lustro do twarzy. - Nic nie widzę! - rzekła - Czy i mama nie widzi mnie w lusterku?

- Widzę cię, moja ptaszyno.

- Jakim sposobem?... - zawołała dziewczynka żałośnie. - Przecie, jeżeli ja nie widzę siebie, to już w lustrze nie powinno być nic...

- A tamta, co jest w lustrze, czy ona mnie widzi, czy nie widzi?...

Ale matka rozpłakała się i wybiegła z pokoju.

Najmilszym zajęciem kaleki było dotykać rękoma drobnych przedmiotów i poznawać je.

Jednego dnia przyniosła jej matka lalkę porcelanową, ładnie ubraną, za rubla. Dziewczynka nie wypuszczała jej z rąk, dotykała jej noska, ust, oczu, pieściła się nią.

Poszła spać bardzo późno, wciąż myśląc o swej lalce, którą ułożyła w pudełku wysłanym watą.

W nocy obudził matkę szmer i szept. Zerwała się z pościeli, zapaliła świecę i zobaczyła w kąciku swoją córkę, już ubraną i bawiącą się lalką.

- Co ty robisz, dziecino ? - zawołała. - Dlaczego nie śpisz ?

- Bo już przecie jest dzień, proszę mamy - odparła kaleka.

Dla niej dzień i noc zlały się w jedno i trwały zawsze...

Stopniowo pamięć wzrokowych wrażeń poczęła zacierać się w dziewczynce. Czerwona wiśnia stała się dla niej wiśnią gładką, okrągłą i miękką, błyszczący pieniądz był twardym i dźwięcznym krążkiem, na którym znajdowały się jakieś znaki w płaskorzeźbie. Wiedziała, że pokój jest większy od niej, dom większy od pokoju, ulica od domu. Ale wszystko to jakoś - skróciło się w jej wyobraźni.

Uwaga jej skierowała się na zmysł dotyku, powonienia i słuchu. Jej twarz i ręce nabrały takiej wrażliwości, że zbliżywszy się do ściany, czuła o kilka cali lekki chłód. Zjawiska odległe oddziaływały na nią tylko przez słuch. Przysłuchiwała się więc po całych dniach.

Poznawała posuwisty chód stróża, który mówił piskliwym głosem i zamiatał podwórko. Wiedziała, kiedy jedzie z drzewem chłopski wózek drabiniasty, kiedy - dorożka, a kiedy - kary 22 wywożące śmiecie.

Najmniejszy szelest, zapach, oziębienie się albo rozgrzanie powietrza nie uszło jej uwagi. Z niepojętą bystrością pochwytywała drobne te zjawiska i wysnuwała z nich wnioski.

Raz matka zawołała służącej.

- Nie ma Janowej - rzekła kaleka siedząc jak zwykle w kąciku. - Poszła po wodę.

- A skąd wiesz o tym? - zapytała zdziwiona matka.

- Skąd?... Przecież wiem, że brała konewkę z kuchni, potem poszła na drugie podwórze i napompowała wody. A teraz rozmawia ze stróżem.

Istotnie zza parkanu dolatywał szmer rozmowy dwu osób, ale tak niewyraźny, że tylko z wysiłkiem można go było usłyszeć.

Lecz nawet rozszerzona sfera zmysłów niższych nie mogła kalece zastąpić wzroku. Dziewczynka uczuła brak wrażeń i zaczęła tęsknić.

Pozwolono jej chodzić po całym domu i to ją nieco uspakajało. Wydeptała każdy kamień na podwórzu, dotknęła każdej rynny i beczki. Ale największą przyjemność robiły jej - podróże do dwu całkiem odmiennych światów: do piwnicy i na strych.

W piwnicy powietrze było chłodne, ściany wilgotne. Przygłuszony turkot uliczny dolatywał z góry; inne odgłosy niknęły. To była noc dla ociemniałej.

Na strychu zaś, szczególniej w okienku, działo się całkiem inaczej. Tam hałasu było więcej niż w pokoju. Kaleka słyszał turkot wozów z kilku ulic: tu skupiały się krzyki z całego domu. Twarz jej owiewał ciepły wiatr. Słyszała świergot ptaków, szczekanie psów i szelest drzew w sąsiednim ogrodzie. Tu był dla niej dzień...

Nie dość na tym. Na strychu częściej niż w pokoju świeciło słońce, a gdy dziewczynka skierowała na nie przygasłe oczy, zdawało jej się, że coś widzi. W wyobraźni budziły się cienie kształtów i barw, ale takie niewyraźne i pierzchliwe, że nic przypomnieć sobie nie mogła...

W tej właśnie epoce matka połączyła się ze swoją przyjaciółką i przeniosła się do domu, w którym mieszkał pan Tomasz. Obie kobiety cieszyły się z nowego lokalu, ale dla niewidomej zmiana miejsca była prawdziwym nieszczęściem.

Dziewczynka musiała siedzieć w pokoju. Na strych i do piwnicy nie wolno było chodzić. Nie słyszała ptaków ani drzew, a na podwórzu panowała straszna cisza. Nigdy tu nie wstępowali handlarze starzyzny ani druciarze 23, ani śmieciarki. Nie puszczano bab śpiewających pieśni pobożne ani dziada, który grał na klarnecie 24, ani kataryniarzy.

Jedyną jej przyjemnością było wpatrywanie się w słońce, które przecież nie zawsze jednakowo świeciło i bardzo prędko kryło się za domami.

Dziewczynka znowu poczęła tęsknić. Zmizerniała w ciągu kilku dni, a na jej twarzy ukazał się wyraz zniechęcenia i martwości, który tak dziwił pana Tomasza.

Nie mogąc widzieć, kaleka chciała przynajmniej słuchać wciąż najrozmaitszych odgłosów. A w domu było cicho...

- Biedne dziecko! - szeptał nieraz pan Tomasz przypatrując się smutnemu maleństwu.

"Gdybym mógł dla niej coś zrobić?" - myślał widząc, że dziecko jest coraz mizerniejsze i co dzień niknie.

Zdarzało się w tych czasach, że jeden z przyjaciół mecenasa miał proces i jak zwykle oddał mu do przejrzenia papiery z prośbą o radę. Wprawdzie pan Tomasz nie stawał już w sądach 25, ale jako doświadczony praktyk umiał wskazać najwłaściwszy kierunek akcji i wybranemu przez siebie adwokatowi udzielał pożytecznych objaśnień.

Sprawa obecna była zawikłana. Pan Tomasz im więcej wczytywał się w papiery, tym bardziej zapalał się. W emerycie ocknął się adwokat. Nie wychodził już z mieszkania, nie sprawdzał, czy starto kurz w salonach, tylko zamknięty w swoim gabinecie czytał dokumenta 17 i notował.

Wieczorem stary lokaj mecenasa przyszedł z codziennym raportem. Doniósł, że pani doktorowa wyjechała z dziećmi na letnie mieszkanie, że zepsuł się wodociąg, że odźwierny 26 Kazimierz zrobił awanturę ze stójkowym 27 i poszedł na tydzień - do kozy. Zapytał w końcu: czy pan mecenas nie zechce widzieć się z nowo przyjętym stróżem?...

Ale mecenas, pochylony nad papierami, palił cygaro, puszczał kółka dymu, a na wiernego sługę nawet nie spojrzał.

Na drugi dzień pan Tomasz jeszcze siedział nad aktami; około drugiej zjadł obiad i znowu siedział. Jego rumiana twarz i szpakowate faworyty na szafirowym tle pokojowego obicia przypominały "studia z natury" 28. Matka ociemniałej dziewczynki i jej wspólniczka robiąca pończochy na maszynie podziwiały mecenasa i mówiły, że wygląda na czerstwego wdowca, który ma zwyczaj od rana do wieczora drzemać nad biurkiem.

Tymczasem mecenas, choć przymykał oczy, nie drzemał wcale, tylko rozmyślał nad sprawą.

Obywatel X w roku 1872 zapisał swemu siostrzeńcowi folwark 29, a w roku 1875 - synowcomi 30 kamienicę. Synowiec twierdził, że obywatel X był wariatem w roku 1872, a siostrzeniec dowodził, że X oszalał dopiero w roku 1875. Zaś mąż rodzonej siostry nieboszczyka składał nie ulegające wątpliwości świadectwa, że X i w roku 1872, i w 1875 działał jak obłąkany, a cały swój majątek jeszcze w roku 1869, czyli w epoce zupełnej świadomości, zapisał siostrze.

Pana Tomasza proszono o zbadanie, kiedy naprawdę X był wariatem, a następnie pogodzenie trzech powaśnionych stron, z których żadna nie chciała słuchać o ustępstwach.

Gdy tak mecenas nurzał się w powikłanych kombinacjach, zdarzył się dziwny, trudny do pojęcia wypadek.

Na podwórku, pod samym oknem pana Tomasza, odezwała się katarynka!...

Gdyby zmarły X wstał z grobu, odzyskał przytomność i wszedł do gabinetu, aby pomóc mecenasowi w rozwiązywaniu trudnych zagadnień, z pewnością pan Tomasz nie doznałby takiego uczucia jak teraz, gdy usłyszał katarynkę!...

I żeby to przynajmniej była katarynka włoska, z przyjemnymi tonami fletowymi, dobrze zbudowana, grająca ładne kawałki! Gdzie tam! Jakby na większą szykanę katarynka była popsuta, grała fałszywie ordynaryjne 31 walce i polki, a tak głośno, że szyby drżały. Na domiar złego, trąba, od czasu do czasu odzywająca się w niej, ryczała jak wściekłe zwierze.

Wrażenie było potężne. Mecenas osłupiał. Nie wiedział, co myśleć i co począć. Chwilami gotów był przypuścić, że przy odczytywaniu pośmiertnych rozporządzeń chorego na umyśle obywatela X jemu samemu pomieszało się w głowie i że uległ halucynacjom 32.

Ale nie, to nie były halucynacje. To była rzeczywista katarynka, z popsutymi piszczałkami i bardzo głośną trąbą!

W sercu mecenasa, tego wyrozumiałego, tego łagodnego człowieka zbudziły się dzikie instynkta 33. Uczuł żal do natury, że go nie stworzyła królem dahomejskim 34, który ma prawo zabijać swoich poddanych, i pomyślał, z jaką rozkoszą położyłby w tej chwili kataryniarza trupem!

A ponieważ u ludzi tego temperamentu, co pan Tomasz, bardzo łatwo w gniewnym uniesieniu przechodzi się do zuchwałych projektów do najstraszniejszych czynów, więc mecenas skoczył jak tygrys do okna i postanowił - zwymyślać kataryniarza najgorszymi wyrazami.

Już wychylił się i otworzył usta, aby krzyknąć: "Ty... próżniaku jakiś!..." - gdy wtem usłyszał dziecięcy głos.

Spojrzał naprzeciwko.

Mała niewidoma dziewczynka tańczyła po pokoju, klaszcząc w ręce. Blada jej twarz zarumieniła się, usta śmiały się, a pomimo to z zastygłych oczu płynęły łzy jak grad.

Ona, biedactwo, w tym domu, spokojnym dawno już nie doświadczyła tylu wrażeń! Jak pięknym zjawiskiem wydawały się jej fałszywe tony katarynki! Jak wspaniałym był ryk trąby, która mecenasa mało nie przyprawiła o apopleksją 35.

Na dobitkę, kataryniarz, widząc uciechę dziecka, zaczął przytupywać wielkim obcasem w bruk i od czasu do czasu pogwizdywać niby lokomotywa przed spotkaniem się pociągów.

Boże! Jak on ślicznie gwizdał...

Do gabinetu mecenasa wpadł wierny lokaj ciągnąc za sobą stróża i wołając:

- Ja mówiłem temu gałganowi, jaśnie panie, żeby natychmiast wygnał kataryniarza! Mówiłem, że od jaśnie pana dostanie pensją 36, że my mamy kontrakt... Ale ten cham! Tydzień temu przyjechał ze wsi i nie zna naszych obyczajów.

No, teraz posłuchaj - krzyczał lokaj targając za ramię oszołomionego stróża - posłuchaj, co ci sam jaśnie pan mecenas powie!

Kataryniarz grał już trzecią sztuczkę tak fałszywie i wrzaskliwie jak dwie pierwsze.

Niewidoma dziewczynka była upojona.

Mecenas odwrócił się do stróża i rzekł ze zwykłą sobie flegmą, choć był trochę blady:

- Słuchaj no, kochanku... A jak ci na imię?...

- Paweł, jaśnie panie.

- Otóż, mój Pawle, będę ci płacił dziesięć złotych na miesiąc, ale wiesz za co?...

- Za to, ażebyś na podwórze nigdy nie puszczał katarynek! - wtrącił śpiesznie lokaj.

- Nie - rzekł pan Tomasz. - Za to, ażebyś przez jakiś czas co dzień puszczał katarynki. Rozumiesz ?

- Co pan mówi?... - zawołał służący, którego nagle rozzuchwalił ten niepojęty rozkaz.

- Ażeby, dopóki się z nim nie rozmówię, puszczał co dzień katarynki na podwórze - powtórzył mecenas wsadzając ręce w kieszenie.

- Nie rozumiem pana!... - odezwał się służący z oznakami obrażającego zdziwienia.

- Głupiś, mój kochany! - rzekł mu dobrotliwie pan Tomasz.

No, idźcie do roboty - dodał.

Lokaj i stróż wyszli, a mecenas spostrzegł, że jego wierny sługa coś towarzyszowi swemu szepcze do ucha i pokazuje palcem na czoło...

Pan Tomasz uśmiechnął się i jakby dla stwierdzenia ponurych domysłów famulusa 37 wyrzucił katarynce dziesiątkę.

Następnie wziął kalendarz, wyszukał w nim listę lekarzy i zapisał na kartce adresy kilku okulistów.

A że kataryniarz odwrócił się teraz do jego okna i za jego dziesiątkę począł przytupywać i wygwizdywać jeszcze głośniej, co już okrutnie drażniło mecenasa, więc zabrawszy kartkę z adresami doktorów wyszedł mrucząc:

- Biedne dziecko!... Powinienem był zająć się nim od dawna...

Objaśnienia

1 Cylinder - wykwintne nakrycie głowy; czarny, lśniący, o wysokiej główce i sztywnym rondku, lekko wygiętym po bokach.
2 Faworyty - inaczej bokobrody - obfite uwłosienie okalające twarz z obu stron.
3 Pik - Jakub Pik, właściciel sklepu, sprzedającego między innymi barometry i termometry, przyrządy do mierzenia ciśnienia i temperatury.
4 Mieczkowski - Jan Mieczkowski, właściciel znanego zakładu fotograficznego.
5 Modrzejewska Helena - wielka polska aktorka (1840 Kraków - 1909 Kalifornia). Występowała na scenach Bochni, Lwowa, Czerniowiec, Krakowa, Warszawy, Ameryki i Anglii. W roku 1876 wyemigrowała do Stanów Zjednoczonych i występowała głównie za granicą. Przyjeżdżała także do kraju, grała na scenach Krakowa, Warszawy, Lwowa, Poznania, Łodzi i Lublina. Najwybitniejsze role - w sztukach Szekspira i Słowackiego.
6 Binokle - albo pince-nez (wym.: pęsné) - szkła bez oprawy trzymające się na nosie.
7 Obrońca - mecenas, adwokat, prawnik broniący oskarżonego.
8 Schadzka, inaczej randka - umówione spotkanie.
9 Zjeść kolacją; mieć opinią - dziś (w bierniku): kolację, opinię.
10 Ekwipował się - wyposażał w różne rzeczy.
11 Stworzył galerią - dziś galerię.
12 Obeznawał się wprzódy - dziś: zapoznawał się najpierw.
13 Katarynka - instrument muzyczny, zbudowany na zasadzie pokrytego kolcami wałka melodycznego, miechów i piszczałek wprawianych w ruch korbką.
Kataryniarze chodzili po podwórkach, grali popularne melodie, na katarynkach umieszczali często papugi, które ciągnęły losy dla osób pragnących za małą opłatą otrzymać wróżbę i wygrać jaki drobiazg. Katarynki były bardzo popularne w XIX w. i charakterystyczne dla obrazu miast oraz jarmarków w małych miasteczkach. Dziś rzadko je można spotkać, ale w Warszawie na Rynku Starego Miasta "urzęduje" stylowy kataryniarz w pelerynie i cylindrze i wygrywa na autentycznej katarynce stare melodie. Chodzi o żywe przypomnienie starych czasów, minionych bezpowrotnie.
14 Przeradza się w funkcją - dziś mówimy: funkcję.
15 Paradna - odświętna.
16 Raut - eleganckie przyjęcie dla wielu dostojnych osób.
17 Dokumenta - dziś dokumenty.
18 Forsować - wytężać.
19 Spadłszy z etatu - utraciwszy stałą posadę.
20 Najemnica - osoba spełniająca określone posługi za pieniądze.
21 Bulion - pożywny rosół z mięsa i jarzyn.
22 Kara - wóz na dwu kołach ze skrzynką do śmieci na wierzchu.
23 Druciarze - ludzie, którzy drutowali pęknięte garnki.
24 Klarnet - instrument muzyczny dęty, w kształcie drewnianej rury, mającej z boku otwory z klapkami. Instrument używany jest do dzisiaj w muzyce klasycznej, jazzowej a także w kapelach ludowych.
25 Stawał w sądach - występował w sądzie jako adwokat.
26 Odźwierny - dozorca.
27 Stójkowy - odpowiednik dzisiejszego milicjanta opiekującego się wyznaczoną dzielnicą. Stójkowy był Rosjaninem, gdyż rzecz dzieje się w czasie zaborów. Warszawa leżała w zaborzez rosyjskim.
28 Przypominały "studia z natury" - przypominały obrazy, portrety malowane z natury.
29 Folwark - gospodarstwo rolne, część większego majątku.
30 Synowiec - syn rodzonego brata.
31 Ordynaryjne - pospolite.
32 Halucynacje - wizje, zwidy.
33 Instynkta - dzisiaj instynkty.
34 Król dahomejski - król dzikich afrykańsich plemion z Dahomeju.
35 O apopleksją - o apopleksję, uderzenie krwi do głowy.
36 Dostanie pensją - dostanie pensję, stałą zapłatę.
37 Famulus - służący, lokaj


"Kamizelka" Bolesława Prusa

"KAMIZELKA"
Bolesław Prus

Niektórzy ludzie mają pociąg do zbierania osobliwości kosztowniejszych lub mniej kosztownych, na jakie kogo stać. Ja także posiadam zbiorek, lecz skromny, jak zwykle w początkach.

Jest tam mój dramat, który pisałem jeszcze w gimnazjum na lekcjach języka łacińskiego... Jest kilka zasuszonych kwiatów, które trzeba będzie zastąpić nowymi, jest...

Zdaje się, że nie ma nic więcej oprócz pewnej bardzo starej i zniszczonej kamizelki.

Oto ona. Przód spłowiały, a tył przetarty. Dużo plam, brak guzików, na brzegu dziurka, wypalona zapewne papierosem. Ale najciekawsze w niej są ściągacze. Ten, na którym znajduje się sprzączka, jest skrócony i przyszyty do kamizelki wcale nie po krawiecku, a ten drugi, prawie na całej długości, jest pokłuty zębami sprzączki.

Patrząc na to od razu domyślasz się, że właściciel odzienia j zapewne co dzień chudnął i wreszcie dosięgną!, tego stopnia, na którym kamizelka przestaje być niezbędną, ale natomiast okazuje się bardzo potrzebnym zapięty pod szyję frak z magazynu pogrzebowego.

Wyznaję, że dziś chętnie odstąpiłbym komu ten szmat sukna, który mi robi trochę kłopotu. Szaf na zbiory jeszcze nie mam, a nie chciałbym znowu trzymać chorej kamizelczyny między własnymi rzeczami. Był jednak czas, żem ją kupił za cenę znakomicie wyższą od wartości, a dałbym nawet i drożej, gdyby umiano się targować. Człowiek miewa w życiu takie chwile, że lubi otaczać się przedmiotami, które przypominają smutek.

Smutek ten nie gnieździł się mnie, ale w mieszkaniu bliskich sąsiadów. Z okna mogłem co dzień spoglądać do wnętrza ich pokoiku.

Jeszcze w kwietniu było ich troje: pan, pani i mała służąca, która sypiała, o ile wiem, na kuferku za szafą. Szafa była ciemnowiśniowa. W lipcu, jeżeli mnie pamięć nie zwodzi, zostało ich tylko dwoje: pani i pan, bo służąca przeniosła się do takich państwa, którzy płacili jej trzy ruble na rok i co dzień gotowali obiady.

W październiku została już tylko - pani, sama jedna. To jest niezupełnie sama, ponieważ w pokoju znajdowało się jeszcze dużo sprzętów: dwa łóżka, stół, szafa... Ale na początku listopada sprzedano z licytacji niepotrzebne rzeczy, a przy pani ze wszystkich pamiątek po mężu została tylko kamizelka, którą obecnie posiadam.

Lecz w końcu listopada pewnego dnia pani zawołała do pustego mieszkania handlarza starzyzny i sprzedała mu swój parasol za dwa złote i kamizelkę po mężu za czterdzieści groszy. Potem zamknęła mieszkanie na klucz, powoli przeszła na dziedziniec, w bramie oddała klucz stróżowi, chwilę popatrzyła w swoje niegdyś okno, na które padały drobne płatki śniegu, i - znikła za bramą.

Na dziedzińcu został handlarz starzyzny. Podniósł do góry wielki kołnierz kapoty, pod pachę wetknął dopiero co kupiony parasol i owinąwszy w kamizelkę ręce czerwone z zimna, mruczał:

- Handel, panowie... handel!... Zawołałem go.

- Pan dobrodziej ma co do sprzedania? - zapytał wchodząc.

- Nie, chcę od ciebie coś kupić.

- Pewnie wielmożny pan chce parasol?... - odparł Żydek. Rzucił na ziemię kamizelkę, otrząsnął śnieg z kołnierza i z wielką usilnością począł otwierać parasol.

- A fajn mebel!... - mówił. - Na taki śnieg to tylko taki parasol... Ja wiem, że wielmożny pan może mieć całkiem jedwabny parasol, nawet ze dwa. Ale to dobre tylko na lato!...

- Co chcesz za kamizelkę? - spytałem.

- Jake kamyzelkie?... - odparł zdziwiony, myśląc zapewne o swojej własnej.

Ale wnet opamiętał się i szybko podniósł leżącą na ziemi.

- Za te kamyzelkie?... Pan dobrodziej pyta się o te kamyzelkie?...

A potem, jakby zbudziło się w nim podejrzenie, spytał:

- Co wielmożnego pana po take kamyzelkie?!...

- Ile chcesz za nią?

Żydowi błysnęły żółte białka, a koniec wyciągniętego nosa poczerwieniał jeszcze bardziej.

- Da wielmożny pan... rubelka! - odparł roztaczając mi przed oczyma towar w taki sposób, ażeby okazać wszystkie jego zalety.

- Dam ci pół rubla.

- Pół rubla?... taky ubjór?... To nie może być! - mówił handlarz.

- Ani grosza więcej.

- Niech wielmożny pan żartuje zdrów!... - rzekł klepiąc mnie po ramieniu. - Pan sam wi, co taka rzecz jest warta. To przecie nie jest ubjór na małe dziecko, to jest na dorosłe osoby...

- No, jeżeli nie możesz oddać za pół rubla, to już idź. Ja więcej nie dam.

- Ino niech się pan nie gniewa! - przerwał mięknąc. - Na moje sumienie, za pół rubelka nie mogę, ale - ja zdaję się na pański rozum... Niech pan sam powie: co to jest wart, a ja się zgodzę!... 'Ja wolę dołożyć, byle to się stało, co pan chce.

- Kamizelka jest warta pięćdziesiąt groszy, a ja d daję pól rubla.

- Pół rubla?... Niech będzie już pół rubla!... - westchnął wpychając mi kamizelkę w ręce. - Niech będzie moja strata, byle ja z gęby nie robił... ten wjatr!...

I wskazał ręką na okno, za którym kłębił się tuman śniegu. Gdym sięgnął po pieniędze, handlarz, widocznie coś przypomniawszy sobie, wyrwał mi jeszcze raz kamizelkę i począł szybko rewidować jej kieszonki.

- Czegóż ty tam szukasz?

- Możem co zostawił w kieszeni, nie pamiętam! - odparł najnaturalniejszym tonem, a zwracając mi nabytek dodał:

- Niech jaśnie pan dołoży choć dziesiątkę!...

- No, bywaj zdrów! - rzekłem otwierając drzwi.

- Upadam do nóg!... Mam jeszcze w domu bardzo porządne futro...

I jeszcze zza progu, wytknąwszy głowę, zapytał:

- A może wielmożny pan każe przynieść serki owczych?...

'W parę minut znowu wołał na podwórzu: "Handel! handel!..." - a gdym stanął w oknie, ukłonił mi się z przyjacielskim uśmiechem.

Śnieg zaczął tak mocno padać, że prawie zmierzchło się. Położyłem kamizelkę na stole i począłem marzyć to o pani, która wyszła za bramę nie wiadomo dokąd, to o mieszkaniu, stojącym pustką obok mego, to znowu o właścicielu kamizelki, nad którym coraz gęstsza warstwa śniegu narasta...

Jeszcze trzy miesiące temu słyszałem, jak w pogodny dzień wrześniowy rozmawiali ze sobą. W maju pani raz nawet - nuciła jakąś piosenkę, on śmiał się czytając "Kuriera Świątecznego". A dziś...

Do naszej kamienicy sprowadzili się na początku kwietnia. Wstawali dość rano, pili herbatę z blaszanego samowaru i razem wychodzili do miasta. Ona na lekcje, on do biura.

Był to drobny urzędniczek, który na naczelników wydziałowych patrzył z takim podziwem jak podróżnik na Tatry. Za to musiał dużo pracować, po całych dniach. Widywałem nawet go i o północy, przy lampie, zgiętego nad stolikiem.

Żona zwykle siedziała przy nim i szyła. Niekiedy spojrzawszy na niego przerywała swoją robotę i mówiła tonem upominającym:

- No, już dość będzie, połóż się spać.

- A ty kiedy pójdziesz spać?...

- Ja... jeszcze tylko dokończę parę ściegów...

- No... to i ja napiszę parę wierszy... Znowu oboje pochylali głowy i robili swoje. I znowu po niejakim czasie pani mówiła:

- Kładź się!... kładź się!...

Niekiedy na jej słowa odpowiadał mój zegar wybijając pierwszą.

Byli to ludzie młodzi, ani ładni, ani brzydcy, w ogóle spokojni. O ile pamiętam, pani była znacznie szczuplejsza od męża, który miał budowę wcale tęgą. Powiedziałbym, że nawet za tęgą na tak małego urzędnika.

Co niedzielę, około południa, wychodzili na spacer trzymając się pod ręce i wracali do domu późno wieczór. Obiad zapewne jedli w mieście. Raz spotkałem ich przy bramie oddzielającej Ogród Botaniczny od Łazienek. Kupili sobie dwa kufle doskonałej wody i dwa duże pierniki, mając przy tym spokojne fizjognomię mieszczan, którzy zwykli jadać przy herbacie gorącą szynkę z chrzanem.

W ogóle biednym ludziom niewiele potrzeba do utrzymania duchowej równowagi. Trochę żywności, dużo roboty i dużo zdrowia. Reszta sama się jakoś znajduje.

Moim sąsiadom, o ile się zdaje, nie brakło żywności, a przynajmniej roboty. Ale zdrowie nie zawsze dopisywało.

Jakoś w lipcu pan zaziębił się, zresztą nie bardzo. Dziwnym jednak zbiegiem okoliczności dostał jednocześnie tak silnego krwotoku, że aż stracił przytomność.

Było to już w nocy. Żona, utuliwszy go na łóżku, sprowadziła do pokoju stróżowę, a sama pobiegła po doktora. Dowiadywała się o pięciu, ale znalazła ledwie jednego, i to wypadkiem, na ulicy.

Doktor, spojrzawszy na nią przy blasku migotliwej latami, uznał za stosowne ją przede wszystkim uspokoić. A ponieważ chwilami zataczała się, zapewne ze zmęczenia, a dorożki na ulicy nie było, więc podał jej rękę i idąc tłomaczył, że krwotok jeszcze niczego nie dowodzi.

- Krwotok może być z krtani, z żołądka, z nosa, z płuc rzadko kiedy. Zresztą, jeżeli człowiek zawsze był zdrów, nigdy nie kaszlał...

- O, tylko czasami! - szepnęła pani zatrzymując się dla nabrania tchu.

- Czasami? to jeszcze nic. Może mieć lekki katar oskrzeli.

- Tak... to katar! - powtórzyła pani już głośno.

- Zapalenia płuc nie miał nigdy?...

- Owszem!... - odparła pani, znowu stając. Trochę się nogi pod nią chwiały.

- Tak, ale zapewne już dawno?... - pochwycił lekarz.

- O, bardzo... bardzo dawno!... - potwierdziła z pośpiechem. - Jeszcze tamtej zimy.

- Półtora roku temu.

- Nie... Ale jeszcze przed Nowym Rokiem... O, już dawno!

- A!... Jaka to ciemna ulica, a w dodatku niebo trochę zasłonięte... - mówił lekarz.

Weszli do domu. Pani z trwogą zapytała stróża: co słychać? -i dowiedziała się, że nic. W mieszkaniu stróżowa także powiedziała jej, że nic nie słychać, a chory drzemał.

Lekarz ostrożnie obudził go, wybadał i także powiedział, że to nic.

- Ja zaraz mówiłem, że to nic! - odezwał się chory.

- O, nic!... - powtórzyła pani ściskając jego spotniałe ręce. -Wiem przecie, że krwotok może być z żołądka albo z nosa. U ciebie pewnie z nosa... Tyś taki tęgi, potrzebujesz ruchu, a ciągle siedzisz... Prawda, panie doktorze, że on potrzebuje ruchu?...

- Tak! tak!... Ruch jest w ogóle potrzebny, ale małżonek pani musi parę dni poleżyć. Czy może wyjechać na wieś?

- Nie może... - szepnęła pani ze smutkiem.

- No - to nic! Więc zostanie w Warszawie. Ja będę go odwiedzał, a tymczasem - niech sobie poleży i odpocznie. Gdyby się zaś krwotok powtórzył... - dodał lekarz.

- To co, panie? - spytała żona blednąc jak wosk.

- No, to nic. Mąż pani wypocznie, tam się zasklepi...

- Tam... w nosie? - mówiła pani składając przed doktorem ręce.

- Tak... w nosie! Rozumie się. Niech pani uspokoi się, a resztę zdać na Boga. Dobranoc.

Słowa doktora tak uspokoiły panią, że po trwodze, jaką przechodziła od kilku godzin, zrobiło się jej prawie wesoło.

- No, i cóż to tak wielkiego! - rzekła, trochę śmiejąc się, a trochę popłakując.

Uklękła przy łóżku chorego i zaczęła całować go po rękach.

- Cóż tak wielkiego! - powtórzył pan cicho i uśmiechnął się. -Ile to krwi na wojnie z człowieka upływa, a jednak jest potem zdrów!...

- Już tylko nic nie mów - prosiła go pani.

Na dworze zaczęło świtać. W lecie, jak wiadomo, noce są bardzo krótkie.

Choroba przeciągnęła się znacznie dłużej, niż myślano. Mąż nie chodził już do biura, co mu tym mniej robiło kłopotu, że jako urzędnik najemny, nie potrzebował brać urlopu, a mógł wrócić, kiedy by mu się podobało i - o ile znalazłby miejsce. Ponieważ gdy siedział w mieszkaniu, był zdrowszy, więc pani wystarała się jeszcze o kilka lekcy j na tydzień i za ich pomocą opędzała domowe potrzeby.

Wychodziła zwykle do miasta o ósmej rano. Około pierwszej wracała na parę godzin do domu, ażeby ugotować mężowi obiad na maszynce, a potem znowu wybiegała na jakiś czas.

Za to już wieczory spędzali razem. Pani zaś, aby nie próżnować, brała trochę więcej do szycia.

Jakoś w końcu sierpnia spotkała się pani z doktorem na ulicy. Długo chodzili razem. W końcu pani schwyciła doktora za rękę i rzekła błagalnym tonem:

- Ale swoją drogą niech pan do nas przychodzi. Może też Bóg da!... On tak się uspakaja po każdej pańskiej wizycie...

Doktor obiecał, a pani wróciła do domu jakby spłakana. Pan też, skutkiem przymusowego siedzenia, zrobił się jakiś drażliwy i zwątpiały. Zaczął wymawiać żonie, że jest zanadto o niego troskliwa, że on mimo to umrze, a w końcu zapytał:

- Czy nie powiedział ci doktor, że ja nie przeżyję kilku miesięcy?

Pani zdrętwiała.

- Co ty mówisz? - rzekła. - Skąd ci takie myśli?... Chory wpadł w gniew.

- Oo, chodźże tu do mnie, o tu!... - mówił gwałtownie, chwytając ją za ręce. - Patrz mi prosto w oczy i odpowiadaj: nie mówił ci doktor?

I utopił w niej rozgorączkowane spojrzenie. Zdawało się, że pod tym wzrokiem mur wyszeptałby tajemnicę, gdyby ją posiadał.

Na twarzy kobiety ukazał się dziwny spokój. Uśmiechała się łagodnie, wytrzymując to dzikie spojrzenie. Tylko jej oczy jakby szkłem zaszły.

- Doktor mówił - odparta - że to nic, tylko że musisz trochę wypocząć...

Mąż nagle puścił ją, zaczął drżeć i śmiać się, a potem machając ręką rzekł:

- No widzisz, jakim j a nerwowy!... Koniecznie ubrdało mi się, że doktor zwątpił o mnie... Ale... przekonałaś mnie... Już jestem spokojny!...

I coraz weselej śmiał się ze swoich przywidzeń.

Zresztą taki atak podejrzliwości nigdy się już nie powtórzył. Łagodny spokój żony był przecie najlepszą dla chorego wskazówką, że stan jego nie jest złym.

Bo i z jakiej racji miał być zły?

Był wprawdzie kaszel, ale - to z kataru oskrzeli. Czasami, skutkiem długiego siedzenia, pokazywała się krew - z nosa. No, miewał też jakby gorączkę, ale właściwie nie była to gorączka, tylko - taki stan nerwowy.

W ogóle czuł się coraz zdrowszym. Miał nieprzepartą chęć do jakichś dalekich wycieczek, lecz - trochę sił mu brakło. Przyszedł nawet czas, że w dzień nie chciał leżyć w łóżku, tylko siedział na krześle ubrany, gotowy do wyjścia, byle go opuściło to chwilowe osłabienie.

Niepokoił go tylko jeden szczegół.

Pewnego dnia kładąc kamizelkę uczuł, że jest jakoś bardzo luźna.

- Czybym aż tak schudł?... - szepnął.

- No, naturalnie, że musiałeś trochę zmizernieć - odparła żona. - Ale przecież nie można przesadzać...

Mąż bacznie spojrzał na nią. Nie oderwała nawet oczu od roboty. Nie, ten spokój nie mógł być udany!... Żona wie od doktora, że on nie jest tak znowu bardzo chory, więc nie ma powodu martwić się.

W początkach września nerwowe stany, podobne do gorączki, występowały coraz silniej, prawie po całych dniach.

- To głupstwo! - mówił chory. - Na przejściu od lata do jesieni najzdrowszemu człowiekowi trafia się jakieś rozdrażnienie, każdy jest nieswój... To mnie tylko dziwi: dlaczego moja kamizelka leży na mnie coraz luźniej?... Strasznie musiałem schudnąć, i naturalnie dopóty nie mogę być zdrowym, dopóki mi ciała nie przybędzie, to darmo!...

Żona bacznie przysłuchiwała się temu i musiała przyznać, że mąż ma słuszność.

Chory co dzień wstawał z łóżka i ubierał się, pomimo że bez pomocy żony nie mógł wciągnąć na siebie żadnej sztuki ubrania. Tyle przynajmniej wymogła na nim, że na wierzch nie kładł surduta, tylko paltot.

- Dziwić się tu - mówił nieraz, patrząc w lustro - dziwić się tu, że ja nie mam sil. Ależ jak wyglądam!...

- No, twarz zawsze łatwo się zmienia - wtrąciła żona.

- Prawda, tylko że ja i w sobie chudnę...

- Czy ci się nie zdaje? - spytała pani z akcentem wielkiej wątpliwości. Zamyślił się.

- Ha! może i masz racją... Bo nawet... od kilku dni uważam, że... coś... moja kamizelka...

- Dajże pokój! - przerwała pani - przecież nie utyłeś...

- Kto wie? Bo, o ile uważam po kamizelce, to...

- W takim razie powinny by ci wracać siły.

- Oho! chciałabyś tak zaraz... Pierwej muszę przecież choć cokolwiek nabrać ciała. Nawet powiem ci, że choć i odzyskam ciało, to i wtedy jeszcze nie zaraz nabiorę sił...

A co ty tam robisz za szafą?... - spytał nagle.

- Nic. Szukam w kufrze ręcznika, a nie wiem... czy jest czysty. •'

- Nie wysilajże się tak, bo aż ci się głos zmienia... To przecież ciężki kufer...

Istotnie, kufer musiał być ciężki, bo pani aż porobiły się wypieki na twarzy. Ale była spokojna.

Odtąd chory coraz pilniejszą zwracał uwagę na swoją kamizelkę. Co parę zaś dni wołał do siebie żonę i mówił:

- No... patrzajże. Sama się przekonaj: wczoraj mogłem tu jeszcze włożyć palec, o - tu... A dziś już nie mogę. Ja istotnie zaczynam nabierać ciała!...

Ale pewnego dnia radość chorego nie miała granic. Kiedy żona wróciła z lekcy j, powitał ją z błyszczącymi oczyma i rzekł bardzo wzruszony:

- Posłuchaj mnie, powiem ci jeden sekret... Ja z tą kamizelką, widzisz, trochę szachrowałem. Ażeby ciebie uspokoić, co dzień sam ściągałem pasek, i dlatego - kamizelka była ciasna... tym sposobem dociągnąłem wczoraj pasek do końca. Już martwiłem się myśląc, że się wyda sekret, gdy wtem dziś... Wiesz, co d powiem?... Ja dziś, daję ci najświętsze słowo, zamiast ściągać pasek, musiałem go trochę rozluźnić!... Było mi formalnie ciasno, choć jeszcze wczoraj było cokolwiek luźniej...

No, teraz i ja wierzę, że będę zdrów... Ja sam!... Niech doktor myśli, co chce...

Długa mowa tak go wysiliła, że musiał przejść na łóżko. Tam jednak, jako człowiek, który bez ściągania pasków zaczyna nabierać ciała, nie położył się, ale jak w fotelu oparł się w objęciach żony.

- No, no!... - szeptał - kto by się spodziewał?... Przez dwa tygodnie oszukiwałem moją żonę, że kamizelka jest ciasna, a ona dziś naprawdę sama ciasna!...

- No... no!...

I przesiedzieli tuląc się jedno do drugiego cały wieczór.

Chory był wzruszony jak nigdy.

- Mój Boże! - szeptał całując żonę po rękach - a ja myślałem, że już tak będę chudnął do... końca. Od dwu miesięcy dziś dopiero, pierwszy raz, uwierzyłem w to, że mogę być zdrów.

Bo to przy chorym wszyscy kłamią, a żona najwięcej. Ale kamizelka - ta już nie skłamie!...

*

Dziś patrząc na starą kamizelkę widzę, że nad jej ściągaczami pracowały dwie osoby. Pan - co dzień posuwał sprzączkę, ażeby uspokoić żonę, a pani co dzień - skracała pasek, aby mężowi dodać otuchy.

"Czy znowu zejdą się kiedy oboje, ażeby powiedzieć sobie cały sekret o kamizelce?..." - myślałem patrząc na niebo.

Nieba prawie już nie było nad ziemią. Padał tylko śnieg taki gęsty i zimny, że nawet w grobach marzły ludzkie popioły.

Któż jednak powie, że za tymi chmurami nie ma słońca?...

Potem śmiech zamienił się w wesołą rozmowę, potem wielokrotnie powtórzono stówko: "dobranoc!" - i nareszcie wszystko umilkło. Zbudzony ptak mocniej objął palcami gałązkę i znowu zasnął. I śniło mu się w główce schowanej pod skrzydło, że jest, jak niegdyś, małym ptaszkiem i że śpi w gnieździe, otulony gorącą piersią matki.


"Z legend dawnego Egiptu" Bolesława Prusa

"Z LEGEND DAWNEGO EGIPTU"
Bolesław Prus

Patrzcie, jak marne są ludzkie nadzieje wobec porządku świata; patrzcie, jak marne są wobec wyroków, które ognistymi znakami wypisał na niebie Przedwieczny!...

Stuletni Ramzes, potężny władca Egiptu, dogorywał. Na pierś mocarza, przed którego głosem pół wieku drżały miliony, padła dusząca zmora i wypijała mu krew z serca, siłę z ramienia, a chwilami nawet przytomność z mózgu. Leżał, jak powalony cedr, wielki faraon na skórze indyjskiego tygrysa, okrywszy nogi triumfalnym płaszczem króla Etiopów. A surowy nawet dla siebie, zawołał najmędrszego lekarza ze świątyni w Karnaku i rzekł:

- Wiem, że znasz tęgie lekarstwa, które albo zabijają, albo od razu leczą. Przyrządź mi jedno z nich, właściwe mojej chorobie, i niech mi się to raz skończy... tak albo owak.

Lekarz wahał się.

- Pomyśl, Ramzesie - szepnął - że od chwili twego zstąpienia z wysokich niebios Nil wylewał już sto razy; mogęż ci zadać lekarstwo, niepewne nawet dla najmłodszego z twoich wojowników?

Ramzes aż usiadł na łóżku.

- Muszę być bardzo chory - zawołał - kiedy ty, kapłanie, ośmielasz się dawać mi rady! Milcz i spełnij, com kazał. Żyje przecież trzydziestoletni wnuk mój i następca, Horus. Egipt zaś nie może mieć władcy, który by nie dosiadł wozu i nie dźwignął oszczepu.

Gdy kapłan drżącą ręką podał mu straszne lekarstwo, Ramzes wypił je, jak spragniony pije kubek wody; potem zawołał do siebie najsłynniejszego astrologa z Tebów i kazał szczerze opowiedzieć, co tam pokazują gwiazdy.

- Saturn połączył się z księżycem - odparł mędrzec - co zapowiada śmierć członka twojej dynastii, Ramzesie. Źle zrobiłeś pijąc dzisiaj lekarstwo, bo puste są ludzkie plany wobec wyroków, które na siebie zapisuje Przedwieczny.

- Naturalnie, że gwiazdy zapowiedziały moją śmierć - odparł Ramzes. - I kiedyż to może nastąpić? - zwrócił się do lekarza.

Przed wschodem słońca, Ramzesie, albo będziesz zdrów jak nosorożec, albo twój święty pierścień znajdzie się na ręku Horusa.

- Zaprowadźcie - rzekł Ramzes cichnącym już głosem - Horusa do sali faraonów; niech tam czeka na moje ostatnie słowa i na pierścień, ażeby w sprawowaniu władzy ani na chwilę nie było przerwy.

Zapłakał Horus (miał on serce pełne litości) nad bliską śmiercią dziada; ale że w sprawowaniu władzy nie mogło być przerwy, więc poszedł do sali faraonów, otoczony liczną zgrają służby.

Usiadł na ganku, którego marmurowe schody biegły w dół, aż do rzeki, i pełen nieokreślonych smutków przypatrywał się okolicy.

Właśnie księżyc, przy którym tliła się złowroga gwiazda Saturn, złocił spiżowe wody Nilu, na łąkach i ogrodach malował cienie olbrzymich piramid i na kilka mil wokoło oświetlał całą dolinę. Mimo późnej nocy w chatach i gmachach płonęły lampy, a ludność pod otwarte niebo wyszła z domów. Po Nilu snuły się łódki, gęsto, jak w dzień świąteczny; w palmowych lasach, nad brzegami wody, na rynkach, na ulicach i obok pałacu Ramzesa falował niezliczony tłum. A mimo to była cisza taka, że do Horusa dolatywał szmer wodnej trzciny i jękliwe wycie szukających żeru hien.

- Czemu oni tak się gromadzą? - spytał Horus jednego z dworzan, wskazując na niezmierzone łany głów ludzkich.

- Chcą w tobie, panie, przywitać nowego faraona i z twoich ust usłyszeć o dobrodziejstwach, jakie im przeznaczyłeś.

W tej chwili pierwszy raz o serce księcia uderzyła duma wielkości, jak o stromy brzeg uderza nadbiegające morze.

- A tamte światła co znaczą? - pytał dalej Horus.

- Kapłani poszli do grobu twej matki, Zefory, ażeby zwłoki jej przenieść do faraońskich katakumb.

W sercu Horusa na nowo wzbudził się żal po matce, której szczątki - za miłosierdzie okazywane niewolnikom - srogi Ramzes pogrzebał między niewolnikami.

- Słyszę rżenie koni - rzekł Horus nasłuchując. - Kto wyjeżdża o tej godzinie?

- Kanclerz, panie, kazał przygotować gońców po twojego nauczyciela, Jetrona.

Horus westchnął na wspomnienie ukochanego przyjaciela, którego Ramzes wygnał z kraju za to, że w duszy wnuka i następcy szczepił odrazę do wojen, a litość do uciśnionego ludu.

- A tamto światełko za Nilem?...

- Tamtym światłem, o Horusie! - odparł dworzanin - pozdrawia cię z klasztornego więzienia wierna Berenika. Już arcykapłan wysłał po nią łódź faraońską; a gdy święty pierścień błyśnie na twojej ręce, otworzą się ciężkie drzwi klasztorne i powróci do ciebie, stęskniona i kochająca.

Usłyszawszy takie słowa Horus już o nic nie pytał; umilkł i zakrył oczy ręką.

Nagle syknął z bólu.

- Co ci jest, Horusie?

- Pszczoła ukąsiła mnie w nogę - odparł pobladły książę.

Dworzanin przy zielonkawym blasku księżyca obejrzał mu nogę.

- Podziękuj Ozyrysowi - rzekł - że to nie pająk, których jad o tej porze bywa śmiertelny.

O! jakże marne są ludzkie nadzieje wobec niecofnionych wyroków...

W tej chwili wszedł wódz armii i skłoniwszy się Horusowi powiedział:

- Wielki Ramzes czując, że mu już stygnie ciało, wysłał mnie do ciebie z rozkazem: "Idź do Horusa, bo mnie niedługo na świecie, i spełniaj jego wolę, jak moją spełniałeś. Choćby kazał ci ustąpić górny Egipt Etiopom i zawrzeć w tymi wrogami braterski sojusz, wykonaj to, gdy mój pierścień ujrzysz na jego ręce, bo przez usta władców mówi nieśmiertelny Ozyrys."

- Nie oddam Egiptu Etiopom - rzekł książę - ale zawrę pokój, bo mi żal krwi mego ludu; napisz zaraz edykt i trzymaj w garści konnych gońców, aby gdy błysną pierwsze ognie na cześć moją, polecieli w stronę południowego słońca i zanieśli łaskę Etiopom. I napisz jeszcze drugi edykt, że od tej godziny aż do końca czasów żadnemu jeńcowi nie ma być wyrywany język z ust jego na polu bitwy. Tak powiedziałem...

Wódz upadł na twarz, a potem cofnął się, aby pisać rozkazy; książę zaś polecił dworzaninowi znowu obejrzeć swoją ranę, gdyż bardzo go bolała.

- Trochę spuchła ci noga, Horusie - rzekł dworzanin. - Cóż by się stało, gdyby zamiast pszczoły ukąsił cię pająk!...

Teraz wszedł do sali kanclerz państwa i skłoniwszy się księciu, mówił:

- Potężny Ramzes widząc, że już mu się wzrok zaćmiewa, odesłał mnie do ciebie z rozkazem: "Idź do Horusa i ślepo spełniaj jego wolę. Choćby ci kazał spuścić z łańcucha niewolników, a lud obdarować wszystką ziemią, uczynisz to, gdy zobaczysz na jego ręce mój święty pierścień, bo przez usta władców mówi nieśmiertelny Ozyrys."

- Tak daleko nie sięga serce moje - rzekł Horus. - Ale zaraz napisz mi edykt, jako ludowi zniża się czynsz dzierżawny i podatki o połowę, a niewolnicy będą mieli trzy dni na tydzień wolne od pracy i bez wyroku sądowego nie będą bici kijem po grzbietach. I jeszcze napisz edykt odwołujący z wygnania mego nauczyciela, Jetrona, który jest najmędrszym i najszlachetniejszym z Egipcjan. Tak powiedziałem...

Kanclerz upadł na twarz, lecz nim zdążył cofnąć się dla napisania edyktów, wszedł arcykapłan.

- Horusie - rzekł - lada chwila wielki Ramzes odejdzie do państwa cieniów i serce jego na nieomylnej szali zważy Ozyrys. Gdy zaś święty pierścień faraonów błyśnie na twojej ręce, rozkazuj, a słuchać cię będę, choćbyś obalić miał cudowną świątynię Amona, bo przez usta władców mówi nieśmiertelny Ozyrys.

- Nie burzyć - odparł Horus - ale wznosić będę nowe świątynie i zwiększać skarbiec królewski. Żądam tylko, abyś napisał edykt o uroczystym przewiezieniu zwłok matki mojej, Zefory, do katakumb i drugi edykt... o uwolnieniu ukochanej Bereniki z klasztornego więzienia. Tak powiedziałem...

- Mądrze poczynasz - odparł arcykapłan. - Do spełnienia tych rozkazów wszystko już przygotowane, a edykty zaraz napiszę; gdy ich dotkniesz pierścieniem faraonów, zapalę tę oto lampę, aby zwiastowała ludowi łaski, a twojej Berenice wolność i miłość.

Wszedł najmędrszy lekarz z Karnaku.

- Horusie - rzekł - nie dziwi mnie twoja bladość, gdyż Ramzes, dziad twój, już kona. Nie mógł znieść potęgi lekarstwa, którego mu dać nie chciałem, ten mocarz nad mocarze. Został więc przy nim tylko zastępca arcykapłana, aby gdy umrze, zdjąć święty pierścień z jego ręki i tobie go oddać na znak nieograniczonej władzy. Ale ty bledniesz coraz mocniej, Horusie?... - dodał.

- Obejrzyj mi nogę - jęknął Horus i upadł na złote krzesło, którego poręcze wyrzeźbione były w formie głów jastrzębich.

Lekarz ukląkł, obejrzał nogę i cofnął się przerażony.

- Horusie - szepnął - ciebie ukąsił pająk bardzo jadowity.

- Miałżebym umrzeć?... w takiej chwili?... - spytał ledwie dosłyszalnym głosem Horus.

A później dodał:

- Prędkoż to może się stać?... powiedz prawdę...

- Nim księżyc schowa się za tę oto palmę...

- Ach, tak!... A Ramzes długo jeszcze żyć będzie?...

- Czy ja wiem?... Może już niosą ci jego pierścień.

W tej chwili weszli ministrowie z gotowymi edyktami.

- Kanclerzu! - zawołał Horus chwytając go za rękę - czy gdybym zaraz umarł, spełnilibyście moje rozkazy?...

- Dożyj, Horusie, wieku twojego dziada! - odparł kanclerz. - Lecz gdybyś nawet zaraz po nim stanął przed sądem Ozyrysa, każdy twój edykt będzie wykonany, byleś go dotknął świętym pierścieniem faraonów.

- Pierścieniem! - powtórzył Horus - ale gdzie on jest?...

- Mówił mi jeden z dworzan - szepnął naczelny wódz - że wielki Ramzes już wydaje ostatnie tchnienie.

- Posłałem do mego zastępcy - dodał arcykapłan - aby natychmiast, gdy Ramzesowi serce bić przestanie, zdjął pierścień.

- Dziękuję wam!... - rzekł Horus. - Żal mi... ach, jak żal... Ale przecież nie wszystek umrę... Zostaną po mnie błogosławieństwa, spokój, szczęście ludu i... moja Berenika odzyska wolność... Długo jeszcze?... - spytał lekarza.

- Śmierć jest od ciebie na tysiąc kroków żołnierskiego chodu - odparł smutno lekarz.

- Nie słyszycież, nikt stamtąd nie idzie?... - mówił Horus.

Milczenie.

Księżyc zbliżał się do palmy i już dotknął pierwszych jej liści; miałki piasek cicho szeleścił w klepsydrach.

- Daleko?... - szepnął Horus.

- Osiemset kroków - odparł lekarz - nie wiem, Horusie, czy zdążysz dotknąć wszystkich edyktów świętym pierścieniem, choćby ci go zaraz przynieśli...

- Podajcie mi edykty - rzekł książę nasłuchując, czy nie biegnie kto z pokojów Ramzesa. - A ty, kapłanie - zwrócił się do lekarza - mów, ile mi życia zostaje, abym mógł zatwierdzić przynajmniej najdroższe mi zlecenia.

- Sześćset kroków - szepnął lekarz.

Edykt o zmniejszeniu czynszów ludowi i pracy niewolnikom wypadł z rąk Horusa na ziemię.

- Pięćset...

Edykt o pokoju z Etiopami zsunął się z kolan księcia.

- Nie idzie kto?...

- Czterysta... - odpowiedział lekarz.

Horus zamyślił się i... spadł rozkaz o przeniesieniu zwłok Zefory.

- Trzysta...

Ten sam los spotkał edykt o odwołaniu Jetrona z wygnania.

- Dwieście...

Horusowi zsiniały usta. Skurczoną ręką rzucił na ziemię edykt o niewyrywaniu języków wziętym do niewoli jeńcom, a zostawił tylko... rozkaz oswobodzenia Bereniki.

- Sto...

Wśród grobowej ciszy usłyszano stuk sandałów. Do sali wbiegł zastępca arcykapłana. Horus wyciągnął rękę.

- Cud!... - zawołał przybyły. - Wielki Ramzes odzyskał zdrowie... Podniósł się krzepko z łoża i o wschodzie słońca chce jechać na lwy... Ciebie zaś, Horusie, na znak łaski, wzywa, abyś mu towarzyszył...

Horus spojrzał gasnącym wzrokiem na Nil, gdzie błyszczało światło w więzieniu Bereniki, i dwie łzy, krwawe łzy, stoczyły mu się po twarzy.

- Nie odpowiadasz, Horusie?... - spytał zdziwiony posłaniec Ramzesa.

- Czyliż nie widzisz, że umarł?... - szepnął najmędrszy lekarz z Karnaku.

Patrzcie tedy, że marne są ludzkie nadzieje wobec wyroków, które Przedwieczny ognistymi znakami wypisuje na niebie.


Wstęp

Otworzyłeś plik z projektu "Biblioteka" zawierający wybrane utwory Bolesława Prusa. Najnowszą jego wersję znajdziesz pod adresem http://marcin-wiacek.topnet.pl.